Премини към съдържанието

Iliqn Ivov

Потребител
  • Публикации

    5
  • Регистрация

  • Последно онлайн

Харесвания

66 Много добра репутация

1 Последовател

Всичко за Iliqn Ivov

  • Титла
    Новобранец
  1. Iliqn Ivov

    Проблем с интернет връзката win XP

    Направих pingtest резултатите са следните: Line quality C* mos 4.26 Ping- 127ms jitter - 5ms UNABLE to test packet lost [] Направих го на персоналния PC и ми изписва следното : Аn internal error occurred : The request is not supported. .......................................................................................... Additional information: Unable to qury host name .
  2. Iliqn Ivov

    Проблем с интернет връзката win XP

    Извинявайте за незнанието ми ама какво е ping ?
  3. Iliqn Ivov

    Проблем с интернет връзката win XP

    Рутера го рестартирах близо 20 пъти Драйварите са обновявани скоро. Да проверен е няма вируси .
  4. Iliqn Ivov

    Проблем с интернет връзката win XP

    Здравейте значи имам следния проблем,имам лаптоп и обикновен комп. използвам рупер за интернет връзка , до скоро нямах никакви проблеми но преди 2-3 дни , при стартирането на персоналния комп. нямах достап до интернет,не съм пипал нищо по настройките , всичко е направено автоматично.Компа е свързан с кабел от рутера , всичките кабели са си на място , причината не е в тях . На лаптопа си имам интернет Wi-Fi и пробвах с кабела на PC-то пак имам . Пробвах да създам нова връзка , уж е успешно създадена , но не я намирам никъде .Връщах състоянието на компа с 5 дни назад и пак нищо , вкарвах IP и DNS ръчно и пак не става . Моля ви помогнете !!! ПС: Компа е на 4 месеца
  5. Здравейте не знам дали е мястото на тази тема тук и дали има друга такава , но за първи път пиша в този сайт .Значи имам следния проблем компютъра ми се рестартира сам и чудното е , че сутрин когато го включа нямам никакви проблеми обаче след обяд към 12 часа нещо му става и започва да се рестартира сам все едно натискам копчето за "груб" рестарт , не знам каква може да е причината ,но и не разбирам много .Преди около година ми изгоря захранващото и го смених нямах никакви проблеми до преди 1-2 дни . Смятете ли , че може причината да е в променливя ток и падащото напрежение ? Или защото не съм го преинсталирал близо 1 година . Много ще съм благодарен ако ми помогнете !
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.