Премини към съдържанието

Johnny Bravo

Потребител
  • Публикации

    8
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Johnny Bravo

  • Титла
    Новобранец
  1. Странен проблем с дънната платка!

    Джъпмерът си ок. Пробвал съм с друга нова батерия на биоса. Дори намерих същото дъно(изгоряло) и взех от него биоса. Същата работа. Вече си мисля, че е от чипсета. Чесно казано не съм гледал температурата му, ще я погледна. И все пак дъното или е изгоряло или не. Средно положение няма. А като му ресетнеш биоса си върви перфектно компа. Дори с тази стара конфигурация си върви учудващо бързо. Ще се опитам по-натам да видя този лог файл за който говори The_Reaver по-нагоре в постовете и ще го постна тук. Тоци по дъното не съм мерил. Нямам идея какво да меря.
  2. Странен проблем с дънната платка!

    Краша на системата се случи преди ъпдейта на биоса. А с паметта са пробвани всякакви комбинации. Според мен е сдал багажа чипа на биоса. Може би, ако намеря същото изгоряло дъно, да пробвам да сменя чипа на биоса? Ако някой има такова изгоряло дъно да се обади.
  3. Странен проблем с дънната платка!

    Не става.
  4. Странен проблем с дънната платка!

    Ще пробвам, мерси.
  5. Странен проблем с дънната платка!

    Пробвах с друга батерия, няма ефект. А сега се оказва, че не ми дава да сложа по-стар биос, вади ми съобщение "downgrade is not allowed". Всички слотове на рама са пробвани, същата работа. Вече се изчерпах от към идеи.
  6. Странен проблем с дънната платка!

    Опитах, пак същото. Мисля да пробвам да сложа по-стара версия на биоса, да видя дали ще има ефект.
  7. Компютърът изобщо не тръгва. Проверени са всички компоненти на друг компютър - RAM, Video, CPU, HDD, всичко си работи. Няма надути кондензатори и е проверено захранването. Вентилаторът върти, но компа изобщо не зарежда, дори до таблицата не стига. При флашване на биоса тръгва и всичко е ок, докато не се изгаси. Следващо пускане - същия проблем и отново трябва да му ресетвам биоса(вадя батерията) за да тръгне. Биоса е ъпдейтван до последна версия от сайта на Асус, но проблема го направи преди ъпдейта. Конфигурациатя е старичка AMD Athlon 64 3200+, дъното е Asus A8N-E, RAM 2x512 DDR400, HDD 160 SATA. По-горе даже съм пуснал тема, че търся такова дъно, но сега установих, че като ресетна биоса тръгва. Ако е изгоряло дъното изобщо нямаше да тръгва от което следва, че вероятно проблема е в биоса. Някакви съвети или предложения?
  8. Здравейте. Изгоря ми дъното - A8N-E. Търся същото или аналог. Може да с AGP или PCI. Конфигурацията е AMD Athlon 64 3200+, RAM - 2x 512 DDR400, HDD-160 SATA. Ако може да ме ориентирате за цените.
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.