Премини към съдържанието

m_power94

Потребител
  • Публикации

    343
  • Регистрация

  • Последно онлайн

Всичко публикувано от m_power94

  1. Попринцип инсталатора на nvidia преди да инсталира драйвера проверява дали съществува такъв хардуер, щом се инсталира драйвера значи има някаква надежда?
  2. Вземи пробвай харддиска на настолната машинка, защото и аз се хвърлих на хард веднага а беше проблема от дъното. Без хард се пуска със хард не иска, а лаптопа беше на месеци и аз се правих на майстор да сменявам дискове та после и гаранцията не ми приеха.
  3. Щом е в гаранция, нямаш избор носиш го в оторизиран сервиз за ремонта, там ще се разберете дали е дефект някакъв или е физическо счупване по твоя вина.
  4. Каква е картата за да ти дадем отговор може или не може. Ако говориш за термолепенките те се сменяват ,но в повечето случаи се копува друга карта.
  5. Ако си сръчен и ти се занимава, може да полираш тоя радиатор и да смъкнеш още градус два. Трябва ти идеално права повърхност, хубави шкурки и два три часа търкане евентуално.Само се внимава с тези под 1000 защото си свалят доста , да не заоблиш ръбовете.
  6. Оправи ли го вече? Преди време и аз се сблъсках с такъв проблем, без харддиск тръгваше със хард не смених харда и при първото пускане занмина и новия хард.Поблема беше в дъното.
  7. Настроих го да ползва само г- стандарт мисля 802.11г. До сега беше б+г+н+д или нещо такова, със канал 13 и за сега е задоволителна скоростта поне клиповете могат да въврвят до 720п. Благодаря ви на отзовалите се за обясненията и поясненията.
  8. Ето какво излиза за моята карта, интересно ,че в сайта на realtek я няма. Ако чета където трябва би трябвало да потдържа до 54мбпс
  9. Добре де, ясно ми е ,че не е върха на сладоледа, но след като телефона си зарежда клипове и си има скорост. Другия лаптоп също си е ок да му сложа на този външна карта ли ? Или ако има съвместима по добра вътрешна, това ли ще е решението или да сложа една разпределителна кутийка и да си го вържа статично с кабел...
  10. Това показваше utorent с смяна на каналите нищо не стана... Преинсталирах пак драйвера все същото...
  11. Плащам 50 мегабита, колко е точен спийдтест не знам, но по кабел отчита 46 48 мегабита. Рутера е настроен на авто, като във статуса му пише ,че е на канал 11.Интернета е оптичен и както казах по нагоре, в началото беше със скорост от 100 мегабита и през кабела теглех със 20 25 мегабайта а през безжична беше същия ш*т. Лаптопа и рутера са в една стая, не повече от 3 метра. п.п. Смяната на каналите не помага пробвах ги всичките. При рестартиране на мрежата изкл./вкл. за момент има добър интернет и след 2 3 мин всичко изчезва. по данни от спийдтест 0.4 0.9 мбпс ...
  12. Малко вероятно някой да е разгадал паролата. И факта ,че смартфоните си имат скороста при работеща тв ми говори ,че няма друг закачен. Преди да пуснеме този интернет някъде в блока имаше свободна мрежа и с 2 черти сигнал лаптопа работеше нормално.Значи не е и от мрежовата карта. Ще пробвам смяна на канала, първо какво е канал и в кое меню да търся
  13. Рутера е netis wf2411 лаптопа го пише lenovo ideapad 100-15iby. Дори когато ни "закачиха" първите няколко дни скоростта беше 100мбпс през кабела а през wifi стигаше до 14мбпс. На смартфоните достигаше до 55 измерено от speedtest. ping през кабел беше 2мс през wifi 14мс, надявам се да може да се настрои.
  14. Здравейте, не знам дали темата е точно за тук но... Имаме интернет и телевизия от булсатком. Телевизията работи с интернет булсатком fusion нещо си. Обаче имам някакъв проблем с лаптопа, през безжичната мрежа интернета е много слаб едвам се зарежда клип от ютуб. Закача ли кабела всичките 50мбпс си идват. Прочетох тук там ,че може да е от настройката на рутера който е марка netis те го сложиха. обнових драйверите дори ги деинсталирах и инсталирах отново все си е същото. Лаптопа е lenovo ideapad - 100 15iby. Разстоянието между лапропа и рутера е 2 3 метра в една стая са. с телефоните
  15. Според мен , не знам от къде си и къде си го дал. Или са имали работа или не им се е занимавало със това. Бавят те нарочно, и накрая ти казват еми не става, пуснахме го постоянно, дай 50лв. Във форума, повечето пишещи във хардуер, са грамотни техници, разберете се прати го да ти го оправят. Лично аз не бих нарекъл човек техник ако ми каже, може да стане може и да не стане. А и може да се направи компактна схемичка, за регулиране оборотие на вентилатора (външна) като краен вариант.
  16. Ами , няма нищо толкова важно за вадене, въпроса беше ако може да се ползва. За планираното остаряване е ясно ,че го има, но не знаех ,че е чак от толкова много време.Нали все се говори за старите техники , как работят пример: 10, 15 гд и т.н. Не очаквах, просто от стоене нещо да се скапе. докато пишех, pconline постна снимка, точно на моя хард.Явно ще го оставя така, да събира прах, след 10 15 години, някой да се чуди какво е това старомодно чудо.
  17. Като се замисля, наистина са горе/долу две години от купуването, та май скоро му е минала гаранцията... Да не им залагат някакви чипове и като минат две години щрак копчето, die now.
  18. Та той има я има 200 часа работа я не.Знам ,че не гаранция , но така изведнъж да спре ?
  19. Кабела никога не е усукван, дърпан, пречупвант, освен това е някакъв нестандартен порт и ще трябва да купувам, кабел. Ако знаете някоя програма, която евентуално би могла да го прочете да го форматирам да се сложи буква ?
  20. На 3 компютъра е пробван, единя е лаптоп и трите на уиндоус 7.
  21. Здравейте, изкарах от шкафовете един харддиск, който не съм ползвал от има няма една година. Последния път всичко си му беше окей, На него има само филми, обаче сега като реших да го използвам пак се оказва, че не се вижда от компютъра. Във управление на дисковете се показва като не инициализиран, но при опит за инициализиране излиза грешката - грешка във входно-изходното устройство ? харддиска е WD elements 500gb ,usb 3 , драйверите му се инсталират успешно, в смисъл като го закача за компютъра се инсталира всичко, уиндоус казва, устройството е готово за употреба ама не е.
  22. m_power94

    Компютър за смяна

    Тоя пример с вилицата ми звучи така, щом я ползваш, трябва да знаеш състава на материяла от който е изработена, за да се храниш. Ако автора е наистина жена, то вероятно не и минава през акъла ,че трябва да знае нещо за компюъра. Защото така или иначе той си работи и без да му разбира. Друг е въпроса , че трябва да знае какво има , за да знае какво продава. Това с колите в Германия и тук в България , и тук и там ги има тези дето не знаят с какво предаване са , но защо си мислите ,че в Германия всички са примерни. И там ги има откачалките по пътя.
  23. Ако csm е това което си мисля, общо взето да, но в моя биос не пише CSM а срещу secure boot пише dissabled.
  24. Да споделя къде се крие ключа от бараката на windows 7 , ако някой друг има тоя проблем. Boot mode трябва да е на uefi. Тогава във таба security се появява под меню , boot secure, изключвате го и лаптопа вече успешно качва уиндоус 7, ако boot mode го сложите на legaci ,и до колкото разбрах има разновидни термини, менюто boot secure го няма , и се чудите какво да правите. Дано съм полезен на някого, на всички благодаря за бързата реакция и помощ.
  25. Флашката я вижда, името и е по производител , G - sandisk така ми я показва, на снимката не е сложена , но се показва под надписа legacy. Правена е със windows 7 USB/DVD download tool Компютъра буутва от нея , но щом зареди файловете и покаже логото забива и син екран.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване