Премини към съдържанието

julienalexandrov

Потребител
  • Публикации

    788
  • Регистрация

  • Последно онлайн

Харесвания

436 Супер репутация

2 Последователи

Всичко за julienalexandrov

  • Титла
    kaldata приятел

Последни посетители

Информацията с последните посетители на профила ви е изключена и не се показва на другите потребители.

  1. julienalexandrov

    lubuntu на Acer ES1-533

    Подариха ми лаптоп със слаб процесор (Celeron N3350) и искам да сложа lubuntu64, че Win10 и идва малко тежка. Изтеглих дистрото от официaлния сайт. Направих бутваща флашка с Rufus (GPT for UEFI) F12 => USB => Install lubuntu, след около 10 сек се появяват два реда горе ляво в ъгъла избирам езика, нормална инсталация с драйвъри, erase the disk and install lubuntu, инсталцията започва стига до Installing Grab2 и там замръзва (кръгчето спира да се върти) и така стои ... последния път го чаках 30мин Свалих наново дистрото, друга флашка, друг хард диск. В нета пише че биоса на Acer или настройките са проблема .... някъде пишат че диска трябва да се оразмери с необходимите дялове преди инсталацията и bootloader-а да се направи чрез конзолата .... неща които не съм правил досега понеже не съм много наясно с Linux. Ей това са ми настройките в биoса, нещо ако не е наред казвайте MAIN network boot - disabled wake on LAN - disabled D2D recovery - enabled GPT partition recovery - none clear GPT partition - none GPT partition record no record SECURITY supervisor pass - set pass on boot - disabled security boot mode - standard erase all sec boot settings - enter restore sec boot to - enter factory defaults current TPM (TCM) state - not installed change TPM (TCM) state - disabled clear TPM (TCM) - clear BOOT boot mode - UEFI secure boot - disabled boot priority - HDD EXIT - load seup defaults ако избера try lubuntu (without installing) тогава всичко си е нормално някakви идеи ?
  2. julienalexandrov

    MAC OS X Lion 10.7.5 Зависна на ... will be verified with apple

    Aко не е много нахално, има ли начин да получa Image на Lion, че моя се е повредил. Записа остава мой проблем. благодаря предварително
  3. julienalexandrov

    Macos X Lion Restore или fresh install. моля за помощ

    чиста инсталация включваш мака натискайки Option key, избираш USB- или дискa c image, като стигнеш до екрана където пише горе в лентата Utilities, кликаш върху него, избираш Disk Utilities, кликаш върху реда ляво с хард диска където пише 120GB WD, след това Erase , срещу format избираш Mac OS x Extended Journaled, срещу Name - избираш някакво име, потвърждаваш c yes Partion, на Options - избираш GUID, потвърждаваш c yes, затваряш прозорчето с DISK Utilities и продължаваш с инсталацията коя година е мака .... като гледам размера на диска е сигурно 2007 -2008
  4. julienalexandrov

    странен проблем с Toshiba A300

    сетих се че имам един друг Toshiba само че А500 модел, със неговия диск влязох с SAFE моде, но когато го оставих на start normaly и ми се показа едно прозорче че ми е инсталирало почти всички драйвъри включително и за видеото и пак крашна. Влязох пак в SAFE моде и в device manager деинсталирах видео драйвъра, сложих видео на disable ама пак крашна ако има някакъв начин да спра това автоматично инсталирване на драйвърите......
  5. julienalexandrov

    странен проблем с Toshiba A300

    намерих малко инфо как да махна драйвърите ..само че не знам кои точно да махна, ако някой им знае имената , видеото е Intel GMA 4500 https://docs.microsoft.com/en-us/windows-hardware/manufacture/desktop/add-and-remove-drivers-to-an-offline-windows-image#to-remove-drivers-from-an-offline-image-by-using-dism https://superuser.com/questions/633865/how-we-can-edit-drivers-from-windows-iso-file
  6. julienalexandrov

    странен проблем с Toshiba A300

    1. пробвано в compatibility mode 2. в SAFE MODE , стига до CLASSPNP.SYS последнот драйвър от списъка и ....след това нищо .. черно-сив екран 3. Win XP SP3 се инсталира успешно, сложих му Chrome, видеото от тубата вървят, инсталирах почти всички драйвъри изключая за видеото Intel GMA 4500HD...страх ме е ако сложа video driver ще го enable напълно и ще блокира. 4. за Hirens Boot сигурно си прав, сега се чудя дали не мога да закача диска на друг компютър, да инсталирам Win 7 и да дам disable на видео драйвъра .....т.е. да кара със generic драйвърa на Microsoft явно при Mint, Ubuntu, Win 7, WIn 10 зарезхда драйвъра на видеото от инсталатора и затова блокира и аз вече стигнах до този извод... отговорил съм на Пламен по-горе...ако искаш да видиш докъде съм стигнал Сервиз .....не си заслужава да се инвестира пари в тая стара машина нямам ги тия опции за Чипсет овърволтаж
  7. julienalexandrov

    странен проблем с Toshiba A300

    запоена е за платката
  8. пробвах с друго захранване, смених РАМ, разкачих всякаква периферия, дори диска, ....играх си с биоса, даже на дефолт го сложих и същататa работа при махнат диск при опит за инсталиране на Windows 7 замръзва ( в половината от случаите със хоризонтални линии артефакти ) на Windows is starting...... момента с четирите цвята още в началото, даже не стигам до момента в който трябва да избера версията на Windows-a, език и т.н. в някои от случаите изключва shut sdown пробвах със Linux Mint, Ubuntu..(просто да видя да не инсталатора на Win 7 да се е повредил) ...излиза ми Linux менюто, избирам ,,try without install' ....една мигаща чертичка в горния ляв ъгъл и .... до там странното е че зарежда Hirens Boot Mini XP от флашка и си работи без проблем, даже му пуснах HD Tune да видя дали южния мост не е проблема, само че освен бавната скорост на сканиране от 2.6MB друго странно не видях закачих му един диск с инсталиран Win 7 и при него същите проблеми....... според мен е видеокартата коqто като се натовари малко повече и дава тези артефакти, замръзва или изключва, странното е как при Hirens Boot Mini XPне два никви проблеми
  9. julienalexandrov

    100 Процента натоварване на процесора

    Добре де, защо не сложиш една чиста седмица Home Premium 32 bit. Изключваш автоматичните ъпдейти, спираш Windows Дефендъра и автоматичното дефрагментиране на диска, слагаш (според твоите предпочитания) Bitdefender Free, Kasperski Free или Avira Free и си готов. https://usa.kaspersky.com/free-antivirus https://www.avira.com/en/free-antivirus-windows https://www.bitdefender.com/solutions/free.html Провери също дали охладителя контактува добре със процесора и не слагай много термопаста, че ако е от по-гъстите няма да е толкова ефективен топло обмена. P.S. Аз също я пробвах десятката, но на третия ден не издържах и я махнах. Както каза Емо по-горе ...ОС със характер и аз бих я препоръчал на потребители със по-мощен компютър (CPU + Hard Disk).
  10. julienalexandrov

    FPS-а ми е много по-нисък от очакваното

    ако е така, как тези във тубата имат 50ФПС и то със неговиq процесор и карта с подобна производителност за мен проблема е софтуерен ( игра, драйвъри, уиндоус ) или някакъв процес (програма) му пишат/четат по диска в същото време или прегряващ процесор
  11. julienalexandrov

    FPS-а ми е много по-нисък от очакваното

    извинявай не съм видял това, че този спад във кадрите го има и при ниски настройки като гледам клипа GTA V от линка във подписа ти, видеокартата тие на 45%, a процесора отива на 90% температурата на видеото е 68 градуса но не виждам температурата на процесора питам за температурата на проца, защото пишеш че след известно време игра кадрите падат още, което ме навежда на мисълта за тротлинг на cpu-то драйвърите на видеото обновени ли са ? откъде е свален windows-a ? или виж за някакъв процес който товари диска и го забавя при някои случаи преинсталирването на играта или windows-a помага
  12. julienalexandrov

    FPS-а ми е много по-нисък от очакваното

    това боклук, онова не става ..... а парите за нови компоненти ти ли ще му ги дадеш ? пита ли го първо дали има финансова възможност, и ако да, то до къде се простира тя или викаш на чуждото дупе и сто тояги са малко Venom2004 знам че не прятно, но пробвай на по-ниски настройки в това видео https://www.youtube.com/watch?v=rQv3gLqLdXc GTA V с тоя процесор и с видео карта със близки до твята карта пърфоpманс, се вижда че процесора е нтоварен на 100% и има горе долу същия FPS , затова ти предлагам да намалиш настройките https://www.youtube.com/watch?v=OO3w_7vBUjw видео картата и тя е на граничните си възможности а иначе според https://www.systemrequirementslab.com/cyri/requirements/grand-theft-auto-v/12455/ уж покриваш изискванията допускам също като вероятност, да имаш някакъв background процес който ти отнема част от ресурсите
  13. julienalexandrov

    Голям проблем с стар компютър

    Емо не така ве човек Виждал съм стари компютри, ма вътре са като нови Та неговия може и да не е чак толкова зле
  14. julienalexandrov

    Захранването или дъното ?

    тя темата вече изчерпана.... ма просто ми стана чудно как Атлон работи на Intel H61 чипсет http://www.asrock.com/mb/intel/h61m-hvs/
  15. julienalexandrov

    Как да активирам Windows?

    моя ключ издъжа точно 6 месеца ....докато получа съобщението долу в ъгъла на екрана your copy of Windows is not genuine пак от същите тия с многото позитивни отзиви за 30$ обадих се на MS.....ключa бил само за trial и сега си кaрам така с неактивиран уиндоус....имам всички упдейти, само че екрана ми е черен и от време на време ми изскача едно съобщение да си активирам уиндоуса but I dont give a fuck
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.