Премини към съдържанието
От 1-ви септември 2021 г., вход във форумите ще е възможен само с имейл адрес вместо потребителско име. Ако не помните имейла с който сте се регистрирали, вижте го в настройките на профила си. ×

Chilipaprika

Потребител
  • Публикации

    23
  • Регистрация

  • Последно онлайн

Последни посетители

1528 прегледа на профила

Постижения на Chilipaprika

Чирак

Чирак (3/21)

  • Първа публикация
  • Сътрудник Рядка
  • Първа седмица
  • Месец по-късно
  • Една година във форума

Нови значки

0

Репутация

  1. Потърсих по-конкретно за модела и мисля, че е дъното. Благодаря ви за съветите. Слагам каквото намерих за справка. Lenovo G500 does not start; Lenovo G500s laptop won't turn on; lenovo g500 shut off and now it wont turn back on; G505s won't turn on Заключението, което си вадя, е че дъната на тези модели им са слабо място, или то поне имат тенденцията да издават багажа при хард ресет.
  2. Да, пробвах няколко пъти. В първия пост се опитах да го спомена това, но ми се е изгубила мисълта. И съм писал, че съм задържал бутона с включено зарядно, което не е така 😄 точно обратното имах предвид.
  3. За угасването при преинсталация ако си спомням правилно, преди повече от година като съм го правил, го бях оставил така, с включен ЛАН, угасна горе съм посочил кога и накрая реши че ще светне при създаването на потребител. Не знам как да си го обясня освен драйвъри. Снощи по същия начин, само че не го изчаках докрай („край“ има само ако хипотезата горе е вярна) и го изключих. Сега какво се е прецакало...? Миналата година харда е сменян в сервиз + почистване. Измерването не го правих аз – може ли да поясниш как точно? Лаптопа го свързвам с кабела, меря на долу на буксата на модула или на буксата на лаптопа и гледам дали ще спадне като натисна power бутона? Така си го представям засега, като човек дето хабер си няма 😄 П. С. Мисълта ми беше как точно да го тествам под товар, при условие, че не светва.
  4. Зарядното бе тествано с мултицета и по опита може да се каже, че окей. Батерията досега не е дала признаци за проблем. За прегряване, ддз – лаптопа е на осмокласник и не е бил жален. Някак си не смятам, че от една инсталация ще даде фира. Не го докарва до splash screen. Няма индикации като да мига caps lock-a пет пъти или да издава някакви звуци. Всъщност единственото нещо, което светва, е един LED за една секунда при включване, перките не тръгват – ако е важно после мога да обясня с точност кое светва защото сега не е пред мен.
  5. Тази сутрин им се обадих към 8 часа, свързах се от първия път, жалко само за нервите вчера. Благодаря на всички за приноса.
  6. Стария работи, в момента е с OpenWRT, който явно нещо се е бъгясал и той. Като казах „клонирал“, имах предвид това: да не си мислите, че нулите съм ги наслагал, или че е копирано другаде. В крайна сметка това е адреса, който доставчика има и щом единия работи с него, би трябвало и другия да работи
  7. Всъщност като влязох в интерфейса на стария рутер ми mac адреса ми излиза занулен. Иначе е сложен както трябва – веднъж пробвах ръчно, позле го зададох на машината и го клонирах, да не вземе да стане нещо различно
  8. За LAN и за WiFi адресите са дефолтови. Само за WAN mac адреса може да се бута така или иначе (в новия интерфейс на TP-Link – Internet, Wireless, LAN – по метода на изключване остава да е първия)
  9. Да, за mac адреса говоря. Миналата седмица като ми прокараха интернета, техниците издиктуваха mac адреса отдолу на рутера по телефона. Зададох го този върху mac адреса на новия, но това не помогна.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване