Премини към съдържанието

Vladimir96

Потребител
  • Публикации

    76
  • Регистрация

  • Последно онлайн

Всичко за Vladimir96

  • Рожден ден 23.04.1996

Последни посетители

2882 прегледа на профила

Постижения на Vladimir96

Сътрудник

Сътрудник (5/21)

  • Първа публикация
  • Сътрудник Рядка
  • Първа седмица
  • Месец по-късно
  • Една година във форума

Нови значки

0

Репутация

  1. Не,само с таблет дойде техника хаха "скрит" процесор това ми хареса. По късно ще публикувам снимки със SSD-то. За момента лаптопа литна,надявам се и скоростта на интернета също. Относно Сафари-то мисля да опитам и ще споделя. А пък и незнам какво да очаквам,може би с това трябваше да започна още в началото (ако е от значение) Процесора е Intel Pentium N3700 ...... Пробвах Сафарито - е благодаря не съм изпуснал нищо,все едно интернет експлорер гледам
  2. Самият браузър не достига тази скорост,приложението за Windows я държи почти винаги
  3. Днес дойде техник от Виваком и установи че явно е софтуерна грешка,но не се знае дали е от тях или от мен. Ще направя тест след като си купя SSD дано има промяна. Благодаря на всички за помощта
  4. През LAN на новата инсталация. Първоначално качва 370 и после рязко спада Това е резултата директно от кабела без да се закачам за суича или рутера
  5. Свалих windows-a от първия линк,преинсталирах го,резултатите са същите. Приложението от Store-a заковава на 490-500 а Google Chrome едвам вдига 300 мегабита download upload-a повече от 150 не качва. Което ме отново ме навежда над мисълта че нещо тормози Chrome,но не мога да разбера кое е. Ще изчакам становището на техническия екип във вторник и ще пиша отново,дано да не е от лаптопа ми
  6. Windows-a e от Замунда. При спряна антивирусна и защитна стена пак са същите резултати. Чух се с Виваком ще дойдат да си направят замервания. Започвам да се замислям да не би да е от лаптопа нещо,въпреки че не е стар
  7. Плачевно,чудя се дали да не звъня на Виваком,предишния път като им звънях ми изчистиха историята на 300 мегабита за да се стартират 500 те но без ефект
  8. няма ефект пробвал съм. Това е тест в инкогнито режим без никакви разширения и добавки
  9. Съгласен съм но не може Хром да ти показва една скорост,а приложението на Speed Test друга,някъде нещо не е ок
  10. това са скоростите след изпълнение на Internet repair и рестарт на лаптопа Не съм ги пипал Ето и скрииншот при теглене на торент
  11. още по зле,за момента само хром минава 200 мегабита,лисицата и опера се моткат яко
  12. Здравейте ползвам 500mbit оптичен интернет от Виваком. От скоро забелязвам голям проблем хрома ми вади скорост от 250-300 мегабита а приложението на speedtest.net за windows почти винаги държи скорост между 480-500 мегабита. Въпроса ми е как да разбера какво пречи на хрома да достигне по високи скорости,пробвах с преинсталиране на уиндоуса няколко пъти на браузъра но без ефект. Изтрих всички разширения в хром ,рових се и в скритите настройки на хром (chrome:flags) но не видях промяна в скоростта му. Ползвам лаптоп Lenovo IdeaPad 300 15 ibr,свързал съм се директно с кабел чрез Nokia Beacon 1,но дори и да се свържа чрез суича който ми е даден от Виваком ефекта е същия. Благодаря предварително за отговорите. Прикачвам снимки от резултатите на хром и на приложението
  • Разглеждащи това в момента   0 потребители

    • Няма регистрирани потребители разглеждащи тази страница.
×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване