Премини към съдържанието

Накaтa

Потребител
  • Публикации

    465
  • Регистрация

  • Последно онлайн

Всичко публикувано от Накaтa

  1. Решението на задачата ли търсиш ? То вероятно се крие някъде из учебниците ! ...а може би, и по - назад в тетрадката.
  2. Благодаря за бързия отговор колега, сега ще пробвам. Получи се, но не така както исках аз. Явно апарата му е майката... Благодаря все пак !
  3. Искам да попитам, има ли някакво приложение за Android с което да мога след като е направена снимка, да замъгля фона ? Пример П.П. Ако има значение, телефона е LG L9 II (D605).
  4. Форума наистина ще загуби един ценен, много възпитан и добре обясняващ "потребител" !Лично в темите които съм пускал аз относно аудио техника, ел. схеми и т.н. съм се надявал най - много ти да видиш темата и да отговориш както подобава. Да поспорим, да разсъждаваме и разбира се да се посмеем ! Радвам се, че сме не само приятели в форума, а и в популярна програма за комуникация.
  5. Не колега, кабела който излиза от колата за аудиото пасна точно на новия плеър, всичко вече е ОК.Просто като съм свалял старият касетофон, при издърпването на буксата се е откачил един от проводниците влизащи в буксата - а именно черният. Върнах го на мястото и всичко е наред. Благодаря ти за съдействието.
  6. Да касетофона старият беше Сони(новият и той). Буксата не съм сигурен дали е преправяна(има свръзка на един от проводниците) има един кабел(син на цвят) който е отрязан и изолиран, останалият изолирблант(тиксото) е поставяно за да не се разплитат кабелите един от друг.
  7. Няма как да използвам този който върви със СД-то, от едната страна пасва на ЦД-то но от другата се разделя на две - цък и там нямам къде да го свържа. Кабела който излиза от колата за касетофона е като единичният от едната страна на снимката. http://prikachi.com/images.php?images/303/7055303m.jpg - Касетофона(оригиналния) на колата. http://prikachi.com/images.php?images/310/7055310B.jpg - Касетофона отзад. http://prikachi.com/images.php?images/311/7055311C.jpg - Кабела който върви със новото CD. http://prikachi.com/images.php?images/313/7055313N.jpg - Кабела - куплонзи(накрайници). Извинявам се за лошото качество, апарата няма батерия снимано е с телефон.
  8. Здравейте колеги. Преди 2 дни си купих от прода**лник CD Player (Sony CDX-GT24), като то ми беше изпратено с наложен платеж(проба преди покупка), тествахме го но не на моята кола и всичко си беше ОК - радио, MP3 disc, AUX и т.н. След това се пребирам и го слагам в моята кола, като за начало тръгна добре, но като сложа диск независимо дали ще е МР3 или аудио диск то се самоизключва, след което моментално се включва отново. От къде може да идва този проблем ? П.П. Когато вързахме ЦД-то в чуждата кола(когато всичко беше ОК) го свързахме с разклонителен кабел т.е. от ЦД-то буксата която влиза в него, се разклоняваше на 2 еднакви накрайници(куплонзи) но единия с повече, другия с по - малко пинове(скоби) в самия куплунг. В моята кола го извадих този разклонител и буксите които влизаха в старият касетофон паснаха идеално директно в ЦД-то. Обаче когато извадих старият касетофон 2-3 проводника се бяха откачили от съдединителя в които влизаха, уж ги направих както трябва, но проблема може ли да идва и от там ? Довечера като приятелите ми се приберат от работа ще го пробвам в друга кола за да видим как ще се държи там. Кабела който беше със плеъра е този, като черния влиза в ЦД-то и аз го извадих, защото старият кабел който е в колата е с такъв куплунг и пасна на ЦД-то.
  9. Здравейте, търся един филм който преди години си спомням, че го гледах по Диема. Разказваше се за някаква избягала/новородена змия с която ставаше нещо и се размножава в милиони, и който бил ухапан от този вид змия умира. Нещо подобно, имам много бледи спомени за случващото се.
  10. Хвърли едно око и на Solo 7c, също са доста добри. Като имаш и в предвид това, че са активни и не се нуждаеш от допълнителен усилвател към който да ги вържеш. П.П. Ако не се лъжа дори имаха дистанционно управление.
  11. Ето едно скромно предложение и от мен(в случай, че имаш ресивър/усилвател) - Jamo S-606 + Surround . И орязания вариант само с 2 фронтални колони - Цък.
  12. Ще си позволя да пиша тук, не за да питам колко пари ще хвана, а за си намеря по - лесно(може би) някакво AMD на s.AM2/+ от 4400+ нагоре. П.П. Нека ако има някои който иска да се отърве от подобен, да драсне допълнително едно ЛС.
  13. Препоръчайте нещо и на мен. Филм подобен на Transporter 1/2/3, Taken 1/2, The Mechanic.
  14. Предишният ми часовник беше като този, обаче с черна каишка. Ако не го нагриза кучето, още щях да си го нося...
  15. Благодаря ви и на 2-мата отзовали се, намерих проблема. Трябвало е да сложа отметка на някаква настройка в настройките . Сега всичко върви както трябва, иначе и 2-та плеъра предложени от вас съм ги ползвал, ама пък BS-то някак си си ми харесва най - много от другите(просто съм си свикнал с него, и така). Лека и успешна седмица от мен !
  16. Здравейте колеги ! Не съм сигурен дали съм пуснал темата в правилния раздел, и ако съм сгрешил, моля модераторите да ме извинят и съответно преместят темата в правилния. Та.. проблема е следния. Преди 2 дена преинсталирах компютъра си (от Win XP sp3 x86 със Win 7 sp1 x86) ОС е напълно чиста, не е барана. И когато пусна даден филм, клип или нещо от сорта, ми вади звук и субтитри, но не и картина ! Инсталирал съм актуалните драйвери за видео картата, плеъра е BS Pro. Барах настройките на плеъра (след като видях, че не ми вади картина), дори свалих кодеци от интернет, но пак същия резултат. Вече не знаех какви методи да използвам, за да се пробвам да я изкарам тая картина но не ще и не ще... П.П. Забравих да допълня, че проблема е само с BS Player с WMP пък си вади звук и картина, но без субтитри. Просто съм свикнал с този плеър, и искам да си карам с него. Пробвах 2 различни версии.
  17. Аз съм с по - стара версия(не знам твоята дали е най - новата)и нямам такива неща. Пробвай да си свалиш друга версия и може да се оправи.
  18. За 50-60 лева едва ли ще намериш нещо марково(Adidas, Puma), но защо не провериш и в продавалника
  19. Еми явно единственият вариант е да се свържа със доставчика ми, и да го попитам понеже ми донесоха рутера готов за ползване само включих кабелите и тръгна. Мерси все пак за бързите отговори "Capnemo".
  20. Фабричните са същите като посочените по доло от "Krali", но не става с тях, прочетох опътването и пише, че за да се рестартира рутера (връщане кум заводски настройки), трябва да натисна бутона които е отзад на панела, но ако го направя пише, че може да не тръгне интернета и трябва да се обаждам на доставчика, а тях като ги знам какви са....
  21. Направих го, след това както ме посъветва направих и другите стъпки, и ми излиза поле да напиша Username и Password, съответно пиша името и паролата на безжичната мрежа но не ме пуска... ? http://www.prikachi.com/images/68/5121068B.jpg
  22. Как по - точно да изпълня командата (ipconfig/all), извинявам се за може би малко тъпите въпроси, но точно в компютърите много не ме бива.
  23. Обаче ми изписва Просрочено време на връзката Сървърът 192.168.0.1 просрочи зададеното време за връзка. и край.
  24. Как да вляза в рутера, от диска или от сайта на рутера (но мисля, че диска не го пазя).
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...