Премини към съдържанието

KGKulata

Потребител
  • Публикации

    968
  • Регистрация

  • Последно онлайн

  • Топ дни

    1

KGKulata е топ потребител на 2 април 2013

KGKulata имаше най-много харесвания

Харесвания

469 Супер репутация

8 Последователи

Всичко за KGKulata

  • Титла
    консуматор

Информация

  • Пол
    Мъж
  • Град
    София

Последни посетители

7533 прегледа на профила
  1. KGKulata

    Пускане на моно сигнал през две колони

    Ще пробвам и с буксата.Дано този вариант също стане и не гръмне стъпалото на видеото.Може би се притеснявам от факта примерно:Ако на едно входно реле от 4 ампера сложа 10 крушки от 75 вата то ще издържи,но ако му сложа 50 крушки от 75 вата може и да гръме.В нашия случай един моно канал отива към телевизора и усилвателя и ще работи но ако този моно канал го разделя на две и го препратя към не едно а две стъпала и ги захрани...дали ще издържи дълго време.Може би бъркам с примера или теорията ми е погрешна...просто искам да нямам проблеми. Благодаря на всички включили се в темата да ми помогнат!
  2. KGKulata

    Пускане на моно сигнал през две колони

    Не може да се повреди някой от уредите-така ли?Куцат ми познанията в тази област и се чудех при раздвояване на аудиото на видеото от едно на две стъпала към телевизора да не го повредя. Отличен отговор...Браво!Включих усилвателя на моно и тръгнаха и двете колони.Все пак ми кажете с разделителната буксата може ли да стане свързването без някакви щети защото когато съм на работа жената едва ли ще гледа къде е стереото на усилвателя когато си пусне телевизора.
  3. KGKulata

    Пускане на моно сигнал през две колони

    Значи ако на аудио изхода сложа разпределителна букса от един чинч на два чинча....няма да стане-така ли?Не ме интересува качеството на звука.Все пак това е видео и ми трябва звук от двете колони макар и моно. При тази гимнастика ще трябва да режа кабела с чинчовете и да запоявам резистори.Ако при входящото аудио на видеото сложа от два чинча в един може да повредя някой канал но при изхода на аудиото на видеото какво ще повредя ако сложа разпределителна букса без резистори?
  4. KGKulata

    Пускане на моно сигнал през две колони

    SHARP VC-6V3 На някои такива модели пише DIGITAL STEREO SYSTEM а на моето DIGITAL SERVO SYSTEM.
  5. Здравейте!Имам едно видео SHARP от преди около 15-20 год.което след кратка профилактика като смяна на някой кондензатор,ремък и т.н заработи чудесно.Проблемът е че има отзад един вход и един изход-audio чинчове и един вход и един изход-видео чинчове...което значи според мен че е моно.Вързах иэхода от видеото с двата чинча 1 audio и 1video към SKART буксата на SMART телевизора,от телевизора звука отива към автоусилватела и от там към едната колона от 120 вата....другата 120 вата колона не свири защото сигнала от видеото е моно.Моля някой компетентен в тази област эа разлика от мен да ми каже ако на моно изхода на аудиото на видеото сложа букса от един чинч в два чинча за да тръгне и другата колона има ли опасност да нанеса поражения по видеото,телевизора или усилвателя...като крайно стъпало или нещо друго?
  6. KGKulata

    Телефона ми не разпознава USB

    Намерих след седем почуквания Debugging mode ама пак нищо.Явно модела(говоря за моя LG К-10 2016год.) е абсолютно дърво и слаба машина.Не чете от флашка,батерията е слаба и пада бързо....да видя какви недостатъци още ще открия.Имам един въпрос....Отключих опцията за разработчиците и от горе в дясно се пуска и спира...как да я заключа за да не се вижда?
  7. KGKulata

    Телефона ми не разпознава USB

    Благодаря за съвета ама пак без резултат.Дори пробвах още две подобни приложения и на едното с червен хикс пишеше че не подържа OTG...просто не мога да повярвам че е истина. Къде в настройте се намира Debugging mode?
  8. KGKulata

    Телефона ми не разпознава USB

    Здравейте!Днеска си купих едно кабелче V8-OTG за да мога да преглеждам файловете си от USB на смартфона ми LG K10.След повече от десет опита и инсталиране на няколко приложения от Google Play не постигнах никакъв резултат-просто все едно няма флашка.На таблета на детето който е Huawei флашката и съдържанието и излизат веднага а на мойто LG K10 нямаше резултат.В You Tube видях няколко видеофайла как веднага се разчита флашката на LG K10 модел 2017 год.а на моя който е от 2016г.LG k10 модел LG-K420n няма резултат.Някойможе ли да ми каже дали проблема е в годината на производство или по настройките е проблема....нещо да променя?
  9. Малко еквалайзера да помогне пак е нещо.Не очаквам музика в ушите като от домашна стерео уредба и някой супбувер да ми тресе мозъка по софийските улици.Важното е да ти е приятна музиката а не като сега...предимно само средни тонове като от тенекия. Благодаря за старанието но честно да ти призная не мисля да се впускам в чак толкова сложни гимнастики.Телефона е 400 лв.и ако го прецакам с нещо после не знам дали ще си го оправя.При Windows е лесно за оправяне...има точки за въстановяване...диск за възстановяване...или пък някоя програмка и пак ако не стане...майната му и преинсталираш набързо оперативната система за 2-3 часа и си готов...а при телефона-пълна мъгла ми е. ЛИНК ЛИНК
  10. Плеъра чете файловете и ги възпроизвежда.Би трябвало да има някакво приложение еквалайзер където чете сигнала от радиото и да го възпроизвежда.Може и да бъркам но един радиокасетофон или обикновено радио като ги пуснеш имат освен сила на звука и копчета за ниски и високи тонове...автокасетофоните и опция LUD...за ниските.Техниката е напреднала...не вярвам приложение с еквалайзери за едно радио да не може да се измисли.Колкото до DSP Manager&Equalizer Freе който ми препоръча приятеля от втори пост...не ми чете нито радио нито MP-3 иначе има приятен външен вид.На английски ми се отваря за 2-3 секунди малко синьо прозорче на което пише is not enable.Разрових се в настройки на телефона-приложения и нямаше опция enable на приложението.В настройки и достъпност въобще не фигурира.Само в разрешенията се изписва че е приложение за по стара версия на Android.Явно може би за това не работи на 6.0. Не съм специалист но примерно една музика ако е по лоша на излъчване(слаби високи и ниски честоти) но с чист радиосигнал ако я прекараш през един хубав автоусилвател би трябвало звука на ниските и високите честоти коренно да се промени.В нашият случай този автоусилвател да е едно приложение което да върши тази работа.
  11. Инсталирах DSP Manager&Equalizer Freе но не действа дори и на mp-3.Пробвах и през настройките на телефона да дам някакви разрешения на приложението но без резултат-еквалайзерите се местят но както се казва...на празен ход.От линковете на вторият ти пост съм пробвал доста приложения и от нито едно нямаше файда.Затова повдигнах темата ако има някой се пробвал и с положителен резултат да сподели защото ако взема да инсталирам и деинсталирам всичко излязло до сега от Google Play...не знам накрая дали и телефона ще успее да проработи.Все пак благодаря за старанието да помогнеш.Ако имаш някоя конкретна идея като:Ето това приложение ще работи без проблем...ще пробвам и споделя резултата иначе честно казано...не ми се тестват още 500 приложения.Нямам нито време нито нерви.
  12. На мойто LG-K10 е с Android 6.0 Lollipop и до колкото разбрах май тия модули отпадат.Линка от play.google.com мисля че също отпада но първият линк на DSP Manager&Equalizer Freе...точно такова нещо търся за радиото.Да се надявам че не е само за MP-3 плеъра а еквалайзерите ще работят и на радиото.Спирам да пиша.Ще го пробвам и по късно ще споделя резултатите.
  13. Здравейте!Преди известно време си инсталирах приложението "dub media player" на телефона ми LG-K10.На слушалки музиката е невероятна...плътен дълбок бас...чисти високи честоти...с една дума-чудесно приложение.Проблемът е че като ми омръзне плеъра и си пусна музика от радиото...примерно Енерджи...звука е отвратителен-почти никакъв бас и никакви високи...предимно средни честоти и това ме дразни и изнервя.Няма настройки на еквалайзери в радиото.Пробвах двайсетина приложения от Google Play и се оказа че половината не тръгват дори и на МП-3 а другата част от тях при пуснато радио могат да контролират само силата му на звук-оказаха се безмислени и загуба на време.Моля някой който се е занимавал с този проблем и е достигнал до положителни резултати да сподели...Има ли приложение за смартфона ми което като го инсталирам и си пусна моето радио звука да се регулира не само като сила а и като еквалайзери–ниски...средни и високи честоти.Предварително Благодаря!
  14. Прочетох няколко статии за UAC но не видях решение за моят проблем с цифровият подпис.Преди прозорците бяха сини а сега са жълти.Едно приятелче ме посъветва да инсталирам наново съмнителната 3.0.0-25756 и да я деинсталирам само с Full Uninstall-признавал само нея и чистела в дълбочина.След деинсталирането на uTorrent(с настройките) програмата ми откри седем остатъчни файла.При деинсталацията пък на BitTorrent-18 остатъчни файла.Почистих всичко но проблема не се оправи-пак жълтият прозорец.Сигурен бях че проблема не е в цифровият подпис а в системата ми-явно нещо е изтрито което да разчита правилно цифровите подписи или просто нещо съм омазал и в резултат на това прозореца е станал жълт.Днес реших да направя другата гимнастика.Когато си инсталирах и нагласих Windows 7 си направих архив на друг дял.След като със стара системна точка не можах до оправя проблема реших да пробвам с архива-копиране и заместване на целият архив от дял D на дял C.За мое щастие тази гимнастика се оказа полезна защото прозорците на по старите версии на uTorrent и BitTorrent отново са сини.Явно съм бил изтрил или объркал нещо в системата и след архива файловете свързани с разчитането на цифровият подпис се оправиха или възстановиха.В по предният пост съм дал снимка на версия 3.1.3-27220 как UAC ми го отваря в жълт прозорец а ето сега след гимнастиката с архива и uTorrent 3.1.3-27220 и BitTorrent-27644 отново са със сини прозорци.Благодаря на всички включили се в темата и на желанието да ми помогнат.Поздрави! Ето снимки.
  15. Благодаря за съветите.uTorrent или BitTorrent работят чудесно и без цифров подпис(по старите версии).Както споменах в по предните постове аз съм свалил няколко версии на флашка и когато реша да сменя една с друга аз деинсталирам едната,почиствам със CCleaner и си инсталирам другата.Не ги тегля от интернет защото си ги имам на флаш памет.Спомням си че за около седмица преинсталирах 5-6 версии като 3.0.0-25570,3.1.2-26640,3.2.2-28326,3.1.3-27220,3.1.0-26671 и т.н.Всичките се отваряха с нормален прозорец с цифров подпис-този проблем го нямах.Ако не се лъжа проблемът се появи след деинсталация на 3.0.0-25756 и след почистването със CCleaner защото като вкарах паролата за Crome си спомням че се изписа че не можели да се активират бисквитките и трябвало да вляза в настройки-разширени ръчно да ги активирам.От там след деинсталацията на тази версия се омаза всичко(така предполагам) и след това версиите останаха без цифров подпис.Явно нещо по Windows се е омазало и възникна този проблем.Попитах в темата защото и преди ми се беше случвал но след преинсталация на Windows той се е оправял.Някой файл ли се е изтрил или някоя настройка се е променяла-не знам.Опитах се да разбера къде е системния проблем и ако мога да го оправя и с цел защото когато пуснаха Windows 10 и бях направил ъпгрейд на седмицата с десетка ме дразнеше проблема че при десетката когато инсталирах по стара версия всеки път ми излизаше жълтият прозорец и когато му натисна ДА ми излизаше надписа програмата е забранена от издателя.Казано на кратко с Windows 10 не можеше да се инсталира нито една по стара версия-пълна забрана.Търсих решение по интернет какво да пипна по настройките за да оправя проблема и да мога да инсталирам на десетката по стара версия но не открих нищо по темата.Реших да си върна седмицата но се оказа че ъпгрейда на десетката ми е изтрила всичките точки на възстановяване,дори и архива от дял D.Мислех че десетката си прави архив или точка на възстановяване случайно ако потребителя реши да си върне старата оперативна система но се оказа че не е така.Уж прави нещо но всъщност е нищо та дори изтрива и дори моето от друг дял който не е системен-в случая D.Преинсталирах седмицата и в Window Update като ми дойде отново актуализацията за десетката я маркирах да бъде скрита.Нямах никакви проблеми до преди няколко дена с цифровите подписи на която и да е версия на uTorrent и BitTorrent докато след деинсталацията на 3.0.0-25756 пак се появи жълтият прозорец но с разликата от Windows 10 поне инсталацията на по старите версии е възможна.Ако знаех къде е проблема-да се стартира с цифров подпис,може би и на Windows 10 щях да мога да инсталирам по стара версия.Както споменах в по преден пост най съм доволен от 7.7.0-27644-работи перфектно.Новите версии не ги предпочитам защото не само че визията им е по груба(по малко торенти на страница)ами и рам паметтта на лаптопа ми не пада под 60% до колкото със старите версии тя е около 38-40% и скороста на сваляне и качване е в пъти по добра. п.п Вчера пробвах на лаптопа на жена ми Sony Vaio и се оказа че този проблем при нея го няма. Инсталирането на по стари версии е без проблем с цифров подпис-синьо бял прозорец. п.п Възможно ли е проблема да е дошъл и от папката AppData-Local-Temp защото при почистването на версия 3.0.0-25756 и CCleaner аз отворих тази папката Local и изтрих всичко от нея-без FXSAPID Debug Log File? п.п Сетих се че преди време ми се беше наложило да върна стара точка на възстановяване от преди 5-6 месеца и след това се появи жълт прозорец на командният прозорец и пак пишеше неизвестен издател но след като изпълни командата sfc/scannow прозореца стана синьо-бял и нещата се оправиха.Пробвах и сега тази гимнастика но не свърши работа по въпроса с uTorrent.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.