Премини към съдържанието

moondarck

Потребител
  • Публикации

    5
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

Всичко за moondarck

  • Титла
    Новобранец

Информация

  • Пол
    Мъж
  1. Проблем с asus n56vz и допълнително SSD Adata

    Да си жив и здрав още 100 години, днес ходих до сервизния център направиха каквото им показах и стана , дано темата е полезна и за други Поздрави!
  2. Проблем с asus n56vz и допълнително SSD Adata

    Бях чел някъде , че има пинове които трябва да се прекъснат, та съм склонен да вярвам, че причината е тази. Колкото до по-горните варианти, форматирах хард диска, рових целия биос като съм го настройл да търси и да показва само SSD като възможен boot device, тъй че от това не е , може би проблема е хардуерен, както се вижда на картинката, а и caddyто ми е кйтайско естествено възможни са дефекти... значи ако тази схема е същата и при мен трябва да се прекъсне "Manufacturing diagnostic пин-а?
  3. Здравейте, притежавам въпросния лаптоп, с версията от 2012 когато още нямаше опция за SSD , а и тогава не бяха толкова навлязли. Закупих си Адата sx900 128гб - ползвам такава и на настолния компютър , скоростта е убииствена. Поръчах в един сервиз в Сливен / Инфобокс или нещо такова се казва / кади / caddy за хард диск 2.5инча, монтираха ми SSD на мястото на HDD, а HDD отиде в кадито на мястото на оптичното устройство, всичко ок , биоса засича всичко, инсталира се и новия windows 7 x64 . Да обаче почвам да инсталирам разни неща, и иска рестарт , тръгва да се рестартира windowsa , стига до едно положение и така си остава, екрана остава черен , не мигат никакви лампи , а само свети тази че е включен лаптопа, пробвах ъпдейт на биос, гледах разни натройки и по него всичко си е както трябва , контролера е на AHCI (то ако не е на това даже не иска да тръгне windows) пробвах да форматирам на ново HDDто , няма ефект, нито се рестартира, нито гаси, нито даже иска да заспи както трябва, а всеки път се налага за да го изключа да задържам хардуерния бутон за on/off. Интересното е че когато disconnect-на кадито с HDD всичко си работи перфектно , гаси , рестартира няма проблем, щом го свържа , проблема пак се появява , някакви идей?
  4. Процесора в официалния сайт на дъното не е в списъка с поддържани защото е спряна поддръжката на 125ватовите CPUта за това дъно. Но в друг достоверен сайт този процесор фигурира и хора са писали че се подкарва единсвено е необходимо биоса да е последна версия. Имам QoolnQuiet и в момента е включена, тя намаля мощностите на процесора когато той загрява над някакви си градуси, за да може вентилаторите да не откачат от въртене, мисля да я изключа и пак да пробвам. Пък ако ще и да се вдигне температурата. Сега ще пробвам и ще пиша едит с резултата. Функцията в Win 7 в момента е (и преди си е била) на High Performance като минимум и максимум processor state e 100% a System Cooling Polici e на Active - което означава че първо засила охлаждането преди да намали процесора. EDIT: Значи спрях Cool n Quiet и няма промяна, промених за всеки случай и System Cooling Policy на Passive но пак няма промяна, след 3-5секунди от началото на натоварването на процесора той автоматично минава на х6.5 множител ( -50%) а като спря натоварването пак се връща на х12 Някакъв друг е проблема...
  5. Здравейте , наскоро ми влезе идеята,че трябва да сменя процесора на сравнително старата щайга (4-5г) които беше този и работеше върху M2N-MX SE PLUS , update-нах BIOSа на дъното до 602 (от сайта на асус) и конфигурацията в момента е: win7 64bit SP1 , 4GB ddr2 , GeForce 9600GT , и новия процесор Phenom x4 9850BE. Подмяната лесна, компютъра тръгна, температурите в норма, отчита 4те ядра @ ~2511Мhz , обаче в течение на времето забелязах,че няма особена разлика в производителността на PCто спрямо стария му процесор и направих малка проверка с еверест и cpu-z . Оказа се че когато ПЦто е в "отпочиващ" ненатоварен режим процесора си показва нормалната честота от 2500МХц и множител х12.5 (заводско) да обаче като го натоваря скоростта пада на половина както и множителя. Ето малко снимки: при ненатоварен процесор (тук съм намалил multiplier-a от 12.5 на 12 "да е по-стабилно CPUто" не че знам дали това е вярно ) при натоварване: Ще се радвам на всякаква полезна информация и помощ по въпроса (които е "как да закрепя процесора на 2.4-2.5 GHz?"), и като последно искам да отбележа,че "уменията" ми с компютри са чисто любителски и до тук стигнах само с четене в интернет, та ако има някой по-запознат да драсне 1-2 реда
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.