Премини към съдържанието

kakato10

Потребител
  • Публикации

    83
  • Регистрация

  • Последно онлайн

Харесвания

6 Неутрална репутация

Всичко за kakato10

  • Титла
    Редовен потребител

Последни посетители

1889 прегледа на профила
  1. 90-те градуса на процесора бяха на стрес тест, не на реално потребление (и при клокнат процесор). Отделно вече върнах процесорът към оригинален клок и волтаж. Отново казвам, че проблемите ги имаше още със сглабянето на машината преди да съм правил каквито и да е промени по BIOS или други неща. Кутията е Fractal Design Define C а захранването е това: nikem-bg.net/computer-components/PSU-FD-550W-INTEGRA-BLACK/
  2. Дроповете започват още със стартирането на игрите. Сега пробвах с Fallen Order. За 4-5 минути игра 3 сериозни FPS дроп-a съответно на температури на процесора 57, 59, 64 а видеото беше на 75/76.
  3. Накратко лятото е същата история. Не съм забелязал никаква промяна в performance-а на системата между зима и лято, почистен и непочистен.
  4. Привет отново! Днес върнах процесора на честота и волтаж по подразбиране. FPS Drop-овете се наблюдават още по-често. Дали не е време за смяна на стоковия охладител с по-сериозен + overclock?
  5. И с тези промени няма разлика.
  6. Година и половина. Проблемът го има от самото сглабяне на машината. До момента не ми пречеше особено, защото играех основно Overwatch и там няма никакви проблеми.
  7. По-горе споменах, че проблемът го имаше и преди overclock-ването. Но, да вероятно е добра идея да го върна в начлна позиция. Ето и статистика с Afterburner след няколко минути игра и няколко дребни FPS drop-а. HardwareMonitoring.hml
  8. Ето температури при стрес тест с AIDA и гейминг. CPU-то е overclock-вано и е със стоков охладител. Проблемите с FPS ги имаше и преди това clock-а. @Raze Игри: Star Wars Jedi Fallen Order, Borderlands 3, Assassin's Creed Origin, Just Cause 4, Titanfall 2 Буквално fps drop, насичане във визуализиране кадри в играта. Не става въпрос за lag или latency в интернет връзката. Честота на видеото я наблюдавам с ThunderMaster-а. Ако погледнеш графиката за натоварване на GPU-то в Task Manager-а, осезаемо се вижда моментът, в който има FPS Drop. Ще сваля и Afterburner за допълнително информация.
  9. Здравейте! При гейминг наблюдавам отчетлив FPS drop, предполагам в следствие на GPU throttling. Системата ми би трябвало да е достатъчно силна, че да не се стига до такъв, особено имайки предвид, че се случва и на заглавия от преди 2 години на средни графики, Проблемът е видим както на пиратски заглавия, така и официални. Интересното е, че throttling-ът се наблюдава без каквато и да е промяна в температурата или скоростта на вентилаторите. Не е проблем да дам допълнително информация при нужда. Благодаря предварително за помощта! Информация за системата: (Не съм сигурен дали това е правилния раздел) Field Value Motherboard CPU Type OctalCore AMD Summit Ridge, 3500 MHz Motherboard Name Unknown Motherboard Motherboard Chipset Unknown System Memory 16315 MB BIOS Type AMI (02/09/2018) CPU: AMD Ryzen 7 1700 Eight-Core Processor, 2994 MHz Communication Port Communications Port (COM1) Display Video Adapter GeForce GTX 1060 6GB (6 GB) Video Adapter GeForce GTX 1060 6GB (6 GB) Video Adapter GeForce GTX 1060 6GB (6 GB) Video Adapter GeForce GTX 1060 6GB (6 GB) 3D Accelerator nVIDIA GP106-A Monitor Generic PnP Monitor [NoDB] (5N99G77A198T) Monitor Generic PnP Monitor [NoDB] (5N99G77A18RT) Multimedia Audio Adapter nVIDIA Unknown @ High Definition Audio Controller [10DE-10F1] [NoDB] Audio Adapter Realtek ALC892 @ AMD K17 - High Definition Audio Controller Storage IDE Controller AMD SATA Controller IDE Controller Standard SATA AHCI Controller Storage Controller Asmedia 106x SATA Controller Storage Controller DAEMON Tools Lite Virtual SCSI Bus Storage Controller Microsoft Storage Spaces Controller Storage Controller Standard NVM Express Controller Disk Drive ADATA SX8000NP (238 GB) Disk Drive ADATA SX930 (SATA-III) Disk Drive Samsung SSD 860 EVO 1TB SCSI Disk Device (931 GB) Disk Drive TOSHIBA HDWD120 (1863 GB) SMART Hard Disks Status OK
  10. Изкарва Notification "You just plugged a device into the audio jack.". Като цъкна на него не води на никъде.
  11. При начална инсталация драйвърът посочен тук: http://www.asrock.com/mb/AMD/Fatal1ty AB350 Gaming K4/index.asp#osW1064 После инсталирах онзи драйвър и Realtek HD Audio Manager изчезна напълно. (Беше си в папката но не стартираше нито при ръчно пускане нито на startup) После качих отново този от сайта на ASROCK и в момента съм с него.
  12. И това не помага. Когато селе. Първо нямам опциите за Playback Devices в Device Advanced Settings. Второ когато използвам селектирането на някой жак, бутонът Set Default Device е деактивиран.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...