Премини към съдържанието

Nikolay Traykov

Потребител
  • Публикации

    9
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Nikolay Traykov

  • Титла
    Новобранец
  1. Nikolay Traykov

    Премигване на екрана(монитора)

    Пффффффф аз също мислих да ти пиша,понеже без да съм ти чел отговора пробвах с друг кабел HAMA за 10 лв.При мен също резултата е положителен.Вече цяла седмица нямам проблем и направо съм на седмото небе.Странното е,че смених няколко кабела преди това без резултат,но важното е,че вече е ок.Благодаря ти,че писа
  2. Nikolay Traykov

    Премигване на екрана(монитора)

    :)))))))))))) Ако си чел подобна тема,значи е моята.Проблема ми е същия.Смених 5 кабела-все тая.Имаш ли ресивър между компа и телевизора? Аз имам,но проблема ми е идентичен с твоя и не мисля,че е от него.Ако разбереш нещо,ще се радвам да споделиш,като аз ще направя същото.
  3. Nikolay Traykov

    Проблем с картината и звука

    Пробвах с на брат ми лаптопа,който е с мн по-слаби характеристики и нямаше проблем.Ако е от компютъра,как тогава го проверяват там.Обясних им точно какъв е проблема и ми казаха,че е ок.Честно не знам как да изолирам проблема,за да съм сигурен,че е точно от дадено нещо.Лошото е,че го прави,когато си иска и аз например го пробвах с лаптопа за около час и половина,след което оново включих моя.Няма гаранция обаче,че след повече време нямаше да стане проблем,понеже някой път на 3-тата минута след включването започва проблема,а има дни,в които може и да не се развали нито веднъж
  4. Здравейте,не знам тук ли е мястото на темата и се извинявам,ако не е.Имам следния проблем.Имам компютър,ресивър и телевизор UHD.Свързани са,както следва- от компютъра с HDMI кабел във вход на ресивъра.От ARC HDMI изхода на ресивъра във ARC HDMI входа на телевизора.Значи-всички настройки са направени-активирано е ARC на тв и ресивъра.Всичко работи,както се очаква.До един момент,когато картината и звука започват да спират едновременно за по няколко секунди,след което се появяват,но не винаги.Понякога изчезват и ми излиза надпис на телевизора,че няма сигнал от източника.Смених 10 HDMI кабела.Не е от тях.Носих компа на сервиз,защото мислих,че е от видеокартата-не е.Пробвах и друго свързване-от РС с HDMI във телевизора и от там с оптичен в ресивъра.В този случай резултата е същия,като този път на ресивъра започва да мига индикатора OPT вместо HDMI.Пробвах с тв,което не е UHD и проблема го няма. Прикачил съм линк към видео с въпросния случай.Ще се радвам на всякакви идеи от ваша страна,тъй като мисля,че се изчерпах вече.Линк към видеото тук-https://www.flickr.com/photos/144509787@N03/30427085580/in/dateposted-public/
  5. Nikolay Traykov

    Проблем с видеокарта

    И други ми казаха,че може би е от хлабаво зануляването на инсталацията вкъщи
  6. Здравейте,преди около половин година си купих нова видеокарта-ASUS NVIDIA Ge Force GTX 760.Включих компа към телевизор,който ползвам за монитор,чрез HDMI.В началото всичко работеше екстра,като си имах едно на ум,че трябва по-мощно захранване-моето беше 460 вата.След известно време започна странен проблем.При святкане на някоя лампа в апартамента,ми изчезваше картината и звука за около 3-4 секунди и после пак всичко е ок.Смених захранването с 650 вата и проблема си остава.Даже вече и без да святкам лампа,отвреме навреме пак гасне и е мн дразнещо,а не знам няма ли да доведе до по-сериозен проблем.Компютъра ми е DELL XPS 8300 с I5 и 12 гб рам.Ако някой има някаква идея мн ще се радвам.
  7. Nikolay Traykov

    Проблем с тотално спиране на компютъра

    Благодаря за изказаните мнения от всички-в крайна сметка намерих друго захранване,смених старото и всичко е наред вече 10 дни
  8. Здравейте,след включване на компютъра и след зареждане на Уиндоуса,изведнъж компа угасва и не иска да тръгне повече.Като го изключа от тока и постои известно време,после тръгва и си работи.Само да спомена че му сложих още два хард диска,но с тях си работеше около година без проблеми,не знам дали има връзка.Ще се радвам на всякакви мнения.Благодаря...
  9. Nikolay Traykov

    Clock speed

    Здравейте,имам процесор Intel Pentium Dual core E5200 2.5 GHz.Въпросът ми е защо ми пише max clock speed 1.9GHz. Не съм навътре в нещата,затова ще се радвам някой да ми обясни дори да ми е глупав въпроса.Благодаря...
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.