Премини към съдържанието

render1967

Потребител
  • Публикации

    11
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

Всичко за render1967

  • Титла
    Потребител
  • Рожден ден 10.04.1967

Информация

  • Пол
    Мъж
  • Интереси
    games [off/online], music, movies, books

Последни посетители

147 прегледа на профила
  1. Благодаря за препоръката. Не, нямат магазин тук. Разгледах сайта им и разговарях по телефона току-що. Разбрах, че не могат да ми гарантират, че връзката ще се получи, а няма как да върна кабела. Досега вече похарчих 15лв - за сегашния кабел + адаптер. Ако се окаже, че съм хвърлил още 15лв на вятъра, не мисля, че ще е особено разумно. Отново пробвах със стария компютър и отново връзката стана абсолютно безпроблемно, което показва, че не е било случайно. Ако кабелът или адаптерът (който предполагам, че е Hama) са некачествено изработени, защо при единият компютър работят? Не вярвам да има разлики в поставените дисплей портове при сапфир и MSI. Всъщност мисля, че и двете фирми спазват един и същ стандарт. Следователно, щом с едната видеоплатка става, би трябвало да стане и с другата. А това ме кара да се съмнявам, че проблемът е чисто софтуерен, затова се надявам да прочета и други мнения, преди да продължа да харча пари за кабели.
  2. Много моля да ме извините! Грешката е моя - адаптерът е с DVI-D (единична връзка) - ще коригирам поста си след малко. Ето и снимки на кабела и адаптера. Днес отново ще потърся тук кабел. Но преди това ще направя още 1-2 опита. Точно това търсих вчера - DP към DP. Тук (Силистра) няма много голям избор на търговци и обиколих някои (технополис, техномаркет и 3 комп. магазина), но за съжаление не намерих. Последният ми предложи този вариант и се съгласих. Ще потърся пак.
  3. Имам проблем със свързването на настолния компютър с монитора през дисплей порта. Компютърът е с видеокарта MSI RTX1660, а мониторът е Dell U2312HM. Нямаше кабел в началото и затова свързах компютъра с ТВ-то през HDMI и така го инсталирах. Днес успяхме да намерим единствено кабел DP - HDMI и адаптер HDMI към DVI-I. С тях свързах компютъра и монитора, но не се получава – при буутването монитора тръгва, вижда се началния екран с информация за биос и когато стигне до логото на уиндоус 10 изключва и излиза надпис “Няма сигнал”. Опитах следното – изключих DP кабела и през ТВ-то деинсталирах драйверите на видеокартата. След това изключих HDMI кабела и включих само DP кабела към монитора. След пускането, мониторът уж тръгна добре, дори влезе в уиндоус. Започнах инсталирането на видео драйверите и когато бях почти завършил, отново монитора се изключи и изписа “Няма сигнал”. Междувременно изпробвах същия този кабел + адаптера на стар компютър с видеокарта сапфир RX580 и монитор е Acer V243H (с уиндоус 7) – връзката стана безпроблемно. Утре ще продължа с опитите, защото не е при мен компютъра. Ще чакам съветите ви, ако някой има решение, или се е сблъсквал с този проблем и го е решил.
  4. Само да попитам - в AOMEI Wipe Hard Drive ли имаш предвид?
  5. След като LLF не помогна, не зная дали ще има смисъл от това, но ще опитам и това. Благодаря за съвета! Благодаря за съвета! Тях не съм ги оглеждал, ще го направя. Ако има ефект, непременно ще пиша!
  6. Да, тук дискът е включен към другия компютър. И не - гаранцията му е свършила.
  7. Да и все още е в другия компютър, откъдето и направих шота за скоростта на копирането на 2-гигабайтовия видеофайл.
  8. Разбира се - в друг компютър съм го включил и не съм изваждал кабелите от предишния, те са си в другата кутия. Идеята при смяната на компютъра беше да сменя даже сата контролера, не просто порта, където е включен диска.
  9. Под "състояние" имам предвид не само натрупаната грешка, а състоянието на диска изобщо, работата с него. Работи изключително бавно. Веднага пример - в момента пробно пуснах да прехвърля на него един видеофайл от 2 ГБ. Вижте с каква скорост го прехвърля -
  10. Както написах - преместих диска в друг компютър - различно дъно (съответно друг контролер) и друг кабел, но това не променя състоянието му. А и резултатите от тестовете, както и невъзможността да мине Disk Monitor също ме притесняват. Вижте скрийншотовете.
  11. Привет на всички! Става дума за хард диск Тошиба 6ТВ. Наскоро започна да бави много четенето от него, чак целия компютър забавя. Веднъж ми се стори, че проработва като че ли, но беше инцидентно. Първо го преместих в друг компютър – за да сменя дъното/контролера и кабела, а след това направих тестове с HD Tune Pro. Доста бавно ги минава – предполагам, че и големината на диска също оказва влияние; а Disk Monitor – просто не успя да го мине (на скрийншота може да забележите, че съм го изчакал близо 68 часа). Направих му и LLF, но състоянието се запазва същото. Зная, че с Hard Disk Sentinel мога да нулирам грешката Interface CRC Error Count, но когато повторих теста след 4 дни, имаше увеличение. Три дни по-късно направих теста отново – грешката се беше запазила същата от втория път. Ето скрийншотове на всички – искам да чуя мнението и препоръките ви. На първо място – дали има начин да се оправи. [Benchmark - Read] [Benchmark - Write] [Info] [Health] [Health (4 дни по-късно)] [Health (още 3 дни по-късно)] [Error Scan] [Erase] [File Benchmark] [Disk Monitor (Block Size)] [Disk Monitor (Position)] [Disk Monitor (Statistics)] [Random Access - Read] [Random Access - Write] [Extra Tests - Read] [Extra Tests - Write]
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...