Премини към съдържанието

ajibas

Потребител
  • Публикации

    13
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за ajibas

  • Титла
    Потребител

Последни посетители

1057 прегледа на профила
  1. Значи купих универсално дистанционно Diva RC-112E за телевиора ми,стар Самсунг защото кучето дъвчеше дистанционното и сега не може да се изключва ТВ-то от него.Та за това си казах взимам най-евтиното универсално дистанционно за да може ако го издъвче и него поне да не съм дал 25-35 лв. за някъкво гъзарско дистанционно Philips а взех някъкъв див китаец "Diva"!Та следвам аз стъпките за настройване на дистанционното,свети лапичката на дистанционното,свети и диода на телевизора като натискам Diva-та обаче дотам ,не прави това което натискам само отчита че си натискам!Някъкви идеи как да го докарам и да прави това което искам!?Инструкциите са за 4 вида свързване,ама аз си мисля че вече е свързано щом комуникира с ТВ-то и свети диода на телевизора като цъкам това тъпо дистанционно!Батериите са му чисто нови Дюрасели струващи колкото половината дистанционно ама пак не ще!В три от четирите вида свързване пише да настроя телевизора да бъде контролиран ей това ако знам как да стане!?Цитирам от книжката дословно "Manually turn on the appliance to be controlled..." Само отзаде на дистанционното има едно друго упътване според което трябва да натисна устройството което искам да управлявам демек тв,двд и тн. Та натискам ТВ VOL+ И CH+ въвеждам кода от книжката за Самсунг 003 и дистанционното комуникира с телевизора защото както казах свети и телевизора като го натискам това дистанционно ама не прави каквото се натиска,само отразява че се натиска нещо! Някой да е настройвал такъв боклук и да има спомен как става магията ,че сега всеки път трябва да ставам да го спирам от копчето или да го настройвам да заспива!? Ще приложа и инструкциите дано някой ги разбере по-добре от мен и разбере къде бъркам! П.С. :Оправих се момчета,ако някой има същото дистанционно и същия проблем да ми пише ще му спестя мъката,админа може да заключи темата!
  2. Основния ми рутер е ZTE ZXDSL-531b!Имам резерва Huawei HG530. Питането ми е мога ли да ползвам "хуявея" като repeator,усилвател на Wi-Fi връзката за да мога да хващам и във другия край на апартамента!? Имам паролите и на 2-та модема.
  3. ajibas

    PC Тонколоните ми не работят

    Ставам днеска и к'во да видя-пак не работят!
  4. ajibas

    PC Тонколоните ми не работят

    Малко Update по въпроса с тонколоните,тръгнаха!Засега работят,както от години държат фронта някак,с една пласмасова капачка закрих копчето за включване и изключване,така че никой да не може да ги изключи,все пак благодаря за отговорите на belivakov!Ако имаш път към Бургас нашето си остава-по бира на капанче с цаца,аз черпя! Все пак някой има ли представа от какво може да се получава това,какво да го предизвиква,та да мога да го оправя!?Това спиране на звука и тръгване след дни!Чаках 2 дена да тръгнат,засега работят нормално,направих така че да не се спират,но все пак ако мога да ги оправя!?
  5. ajibas

    PC Тонколоните ми не работят

    Мерси за отговора и затова че си чел тоя роман дето изписах,братле! Ако знаеш къде мога да ги закарам в Бургас,та да видя струва ли си да ги карам на ремонт,или да се простя с едни 80лв. минимум за едни нови и ако си от Бургас една бира с мезе на капанче в морската не ти мърда!
  6. Значи тонколоните ми от повече от година имаха странен проблем,като ги включвах от копчето за включване и изключване трябваше да изчакам малко да "загреят" така да се каже та да тръгнат!Първоначално им отнемаше 1,2 минути,после стана към 5-10,при което аз ги оставях включени и само намалях докрая ако не слушам на колони!Самото "загряване" както вече го споменах се изразяваше в това да трябва да чакам да тръгне звука и после да изчакам още малко за да не прекъсва!После дори и да са включени пак се случваше да прекъснат замалко,но после с малко изчакване тръгваха!Още по-късно вече се появи за кратко мн. странен бъг да не мога да слушам на мн. усилен звук,започваха да пръщят и да прекъсват ако само опитам да увелича звука докрая!Сега от една седмица вече не искат да тръгнат,а като тръгнат(аз разбирам кога вече имам звук,защото се чува едно пръщене когато вече идват на себе си) е мн. за кратко и пак спира звука!Имате ли си някаква идея на какво може да се дължи това,отварял съм ги,не разбирам много,но нищо не ми изглежда изгоряло или дефектно като цяло всичко вътре ми изглежда наред,пробвал съм да ги вкарам в телефона,преди си работеха така,пробвал съм,но вече и така не захапват!Пробвах да ги включа в друг контакт,да не е нещо от захранването,ама не! Така че чакам идеи или предложения/предположения от какво може да е и може ли да се оправи!?Колоните са Microlab M290,долу съм прикачил снимка,доста съм доволен от тях и не искам да ги сменям,разглеждах в нета за нови,ама тези които си харесвам са мн. пари,а по-евтините(тези ги взех за 58лв.),не ми харсват изобщо! Има ли някакъв шанс да си ги оправя!?Ако някои може да помогне и прецени че има нужда ще ги снимам отвътре с фотоапарата!Само да се намерят хора дето разбират и биха удраили едно рамо!Ако са от Бургас ще ги почерпя даже,за помагачи от други градове едно благодаря предварително!
  7. Та вентилатора е такъв,с 2 кабелчета,та как да го свържа към компа!?
  8. Еми доколкото разбрах от потребителите това е от Операта,не е от настройките,аз доста се рових да видя защо и как е станало,мислех че докато ме е нямало някой е пипал компютъра и е прецакал нещо,но май ще свикна и ще си остана така!
  9. Просто дйзайна е стария,не знам кой какво е пипал по компа,изчистих кеш,бисквити,всичко от браузъра без запазените пароли и пак не се оправи,а не беше така!Качил съм 2 снимки да видите за какво става въпрос!
  10. Значи проблема е следния:на един приятел нещо му издаваше багажа компютъра!Беше все натоварен на 100% процесора,проверявахме за вируси,чистихме ги и т.н. ,но не се оправи!След време му изгоря харддиска,купи си нов,сложи го ама сега компа не тръгва,всички вентилатори бачкаха без този на захранването,разглобихме го,смазахме го,задуха обаче пак не тръгна монитора,в смисъл компа бучи,ама йок картина!Мушнахме монитора в вградената видеокарта,та да не е проблема в нея,пак не ще!Рам плочките гледахме,разменихме,кабелаците наново слагахме и не иска!Той сменя пастата на процесора,да не е прецакал процесора някак,чисти компа от прах!Някакви идеи!?
  11. Значи проблема е следния:на един приятел нещо му издаваше багажа компютъра!Беше все натоварен на 100% процесора,проверявахме за вируси,чистихме ги и т.н. ,но не се оправи!След време му изгоря харддиска,купи си нов,сложи го ама сега компа не тръгва,всички вентилатори бачкаха без този на захранването,разглобихме го,смазахме го,задуха обаче пак не тръгна монитора,в смисъл компа бучи,ама йок картина!Мушнахме монитора в вградената видеокарта,та да не е проблема в нея,пак не ще!Рам плочките гледахме,разменихме,кабелаците наново слагахме и не иска!Той сменя пастата на процесора,да не е прецакал процесора някак,чисти компа от прах!Някакви идеи!?
  12. ajibas

    Издаване на здравна книжка

    Това заради новия закон от 2014 за заверка в РЗИ или!?
  13. ajibas

    Издаване на здравна книжка

    Мога ли да си изкарам здравна книжка без да ходя на прегледи!?
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.