Премини към съдържанието

detorio

Потребител
  • Публикации

    6
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за detorio

  • Титла
    Новобранец

Информация

  • Пол
    Мъж
  • Град
    Пловдив
  • Интереси
    Компютри,Електроника,Музика,Мотори,Домашен Майстор,Филми
  1. Сега се сетих че при стартиране,при свързани монитор и телевизор имам достъп до Биоса (появява се картина на телевизора и като дам избор за Биос светват и двата източника)а там има доста опции за какво ли не .Някой знае ли дали има настройка в него свързан с проблема.Мисля че в биоса само съм посочил видеото да е от дъното и Заделената памет за видеото да е 2 Гб(заради видеото на процесора)..
  2. До преди няколко дни не знаех че не трябва,сега вече знам.Вчера изпробвах да намаля резолюцията да не би оттам да не иска при стартиране-но пак същия резултат
  3. Здравейте,едва сега мога да седна на компютъра и да отговоря.Значи инсталирал съм видеодрайверите от дънната платка .Процесора е с вградена видеокарта AMD A10-7700K APU, 3,4 Ghz whith Ati Radeon R7 Graphics.Изпробвах свързването на Тв към HDMI както е написано.При пускане на компютъра,се показват само буквите с избора за биоса или буут на телевизора(на монитора не се показва нищо) след което черен екран.Телевизора е Samsung Smart TV.3D...full .Windows 7 Ultimate 64 bit.,Monitor -Philips model - 200W.Иначе когато само монитора или само телевизора са свъразни самостоятелно има картина на тях.При пуснат компютър,вкарвам кабела HDMI към телевизора и се появява картина и на двата.Тогава работят опциите Kлониране,Дублиране,Само 1,Само2.След рестарт на компа става въпросния проблем че няма картина на нито единия източник.След откачане на HDMI кабела от Телевизора и Рестарт се появява картината на монитора.Също когато работят и двата изпробвам да ги назнача 1 и 2 ри и пак същото..след рестарт....
  4. Това съм го изпробвал ,както и всичките възможни режими от тези опции.Става за момент .. и след рестарт няма картина на нито един от изходите.
  5. Ами връзката е че понеже нямам видеокарта и картината излиза от дънната платка вероятно проблема може да е с някоя настройка .Не разбирам когато имам няколко видео извода на дънната си платка мога ли да получа от всичките видео сигнал(явно мога при включен компютър)и защо при рестарт нямам на нито единия сигнал.Мисля че темата е за този раздел
  6. Здравейте,имам следния проблем.Наскоро си сглобих компютър.Дънната платка е AsRock FM2A88X extreme6+ . На моята дънна платка имам VGA и Hdmi извод ,Към единия си свързах монитора,а към другия Телевизора.Проблема е че когато ги свържа при пуснат компютър работят и двата ,Задавам ги като Дублирани дисплеи(за да имам едновременно карина и на монитора и на телевизора.Когато обаче рестартирам компютъра появяват се само началните букви за биоса и буут и дотам-черен екран.Изпробвах да задам и монитора ми като 2-ри телевизора 1-ви..(и обратно)същата работа,след рестарт черен екран.Кое според вас може да е проблема.
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.