Премини към съдържанието

Ина М.

Потребител
  • Публикации

    7
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Ина М.

  • Титла
    Новобранец

Последни посетители

462 прегледа на профила
  1. Ина М.

    скайп за 14.04 - счупен файл

    Отново неуспех Същото "Счупени пакети" . Благодаря , че се занимавате с мене
  2. Ина М.

    скайп за 14.04 - счупен файл

    Разреших и изпълних . Това ми излиза като изпълня sudo apt-get update sudo apt-get install -f
  3. Ина М.

    скайп за 14.04 - счупен файл

    Направих каквото предложихте и пак ми казва "Неуспех при коригирането, задържани счупени пакети"
  4. Здравейте, Аз съм с Убунту 14.04 64бит и искам да си инсталирам скайп. Във форума и в интернет видях как става през терминала, обаче проблема е че първо трябва да инсталирам някаква си версия на скайп и после да я подкарам да тръгне (ако правилно съм разбрала). Проблема ми е , че изобщо не мога да изтегля никаква версия. Дава ми грешка - Следните пакети имат неудовлетворени зависимости: skype: Depends: skype-bin но е виртуален пакет А като премахна отметките във "Други софтуери" изобщо не ми дава да го изтегля, има си го там обаче бутончето "инсталирай" изчезва. Като го изтегля през сайта не ми разрешава да го инсталирам на компютъра. А като следвам всички стъпки , които намерих тук накрая ми дава "Счупен файл" Та някой може ли да ми обясни като на идиот стъпка по стъпка какво да направя ? П.С. Съвсем отскоро съм с Линукс и не мога много ясно да обясня какво точно става на компютъра ми
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...