Премини към съдържанието

Frozenangell

Потребител
  • Публикации

    36
  • Регистрация

  • Последно онлайн

Харесвания

2 Неутрална репутация

Всичко за Frozenangell

  • Титла
    Потребител
  • Рожден ден 25.01.1995

Информация

  • Пол
    Мъж
  • Град
    София
  • Интереси
    Music,Hardware

Последни посетители

Информацията с последните посетители на профила ви е изключена и не се показва на другите потребители.

  1. Здравейте,имам въпрос относно стриийминг проблем в случая така наречения Blurry,Pixelated.Правих си опити с Bitrate-a в OBS,3000,6000,12000,30000,60000, но няма резултат освен,че по някакъв подразбиране,като съм пуснал вече стрийм редовно се харчи около 6000 до 7500 bitrate.Не ползвам камери и други неща.При записа се ползват единствено в случая играта WoW Lich King Discord, и OBS ( NVIDIA NVENC H.264(new) ) Конфигурация малко инфо. I5 - 4690 3.50 GHz - 3.90 GHz - 2014 Gigabiyte B85-HD3 дъно - 2014 16 GB ADATA DDR 3 1
  2. Да се плъзгат пръстите лесно.И за това искам да го покрия с нещо,като протектор както е при смартфоните.
  3. За LED монитор с тъчскрийн. Прекалено е гладък,то направо си е стъкло.....
  4. Здравейте, има ли фолио или протектор ( матиран ),който може да се сложи на един 23-24 инчов монитор или такова нещо няма. Благодаря предварително.
  5. Така.Минах на Windows 10 ,за да се оправи и се оправи проблема с интернета ,само едно последно нещо ама сигурно ще направя нова тема ,но все пак ще питам ако има някой бързак. Какви кодеци трябваше да се теглеат за да ми разчита субофете в ANSI кодинг а не винаги да ги правя на UTF-8 и да ,като ги save-вам от UTF-8 на ANSI и като цъкна Yes ми прави всички субове на въпрсителни Използвам GOM PLAYER и KM Player. в ANSI излизат на джикитайски в player-ите
  6. Хмм Интересно зареждането в сякаш Twitch се оправи както и свалянето от него. Ето тест от лаптопа. но това в началото при стартиране остава ,също така забелязах ,че като ме логне в windows-a след онзи звук цъкам върху дадена икона и не се отваря ,а преди се отваряше в началото винаги ,цъкам втори път и изведнъш се отварят всички прозорци / икони на десктопа които съм кликнал това е само в началото едни 2-4 секунди някъде хммм интересно ! да не би SSD-то да дава нещо SSD Total Bytes Written 05.01.2020 12.41TB 15:16
  7. Ето: Да тук има ерорри някакви Има и Алерт 70 А този е понеже не ползвам Intel HD Graphics Control Panel понеже карам с NVIDIA и вграденото видео на процесора не се ползва и драйвера само седи ей така.
  8. Така пс-то е настолно само да уточня лаптопа утре ще го донеса ,че сега нямах възможност Ето малко сники От ПС-то реално е при предни тестове беше 50 down 30 up Но иначе през Utorrent-a тегля почти нормално съответно в момента 50 / 8 = 6.25 ,но през торента само 5.9 съм достигал само през лаунчъри като тези на Battle.net ми тегли с 6.2MB/s а сега с 5.5 MB се тегли през торента примерно сериал да кажем ,че не се усеща толкова. това е когато включа ПС-то поне една минута седи така или минута и половина от скоро е това преди го нямаше май и от тогава забелязах таз
  9. Да, от скоро в смисъл 2-3 дена май или малко повече или по-малко ,но на тела ми отчита правилно скоростта от рутера трябва лаптопа да си донеса да видя ,но ако няма проблем значи е в моя телевизор проблема т.е. ПС-то настолното демек.
  10. Здравейте ,проблемът се изразява в това ,че първо при стартиране на (Windows 7 съм) e това ,че долу иконката за интернета все едно зарежда и се върти и след накакви секунди 20-30 се оправя ,но през това време интернет има ! Направих тест на https://www.speedtest.net/ и излизат 20-25 download и 30 иплоуд или на другия тест 40 и 30 а попринцип ,като нямах проблем си ми е 50 на 30 down и up свързан съм през рутер на Asus RT-AC66 и през телефона пускам тест спиида и няма никакъв проблем мога и през лаптопа ,но той не е при мен в момента ,но съм сигурен ,че и там няма да има проблем.
  11. Файлове ,като ATF Cleaner , KMP64_2018.11.08.10 installer и подобни в папка Downloads от Mozillata като ги дърпа всичките там не могат са се ръннат от Open с мишката ляв само с run administrator,но както и да е не е болка за умиране Win 7 съм инсталиран от 2014г. и е добре за момента производителността така да се каже освен този бъг.
  12. Това с иконите и апликациите го оправих,но още остава проблема за някой ехе файлове ,които не мога да ги отваря с Open ,а само с run admin.
  13. Здравейте ,и Христов Воскресе първо ! Проблемът е следния: Не ми се отварят ехе, файлове с дабъл клик на мишката нито с десен и Open. в Някой директории ,като Downloads (след сваляне от Mozila )най-вече. Мога само да ги рънна с десен на мишката и Run as Administrator на какво се дължи това ? преди нямах никакви пробеми. На работни плот всичко си се отваря нормално. Просто сега свалям от Mozillata една програма и я слага в Downloads като е изтегли и не иска да се отвори само с run adminisrator Благодаря предварително! Сега пък разцъках регистрите и аpplicaciite н
  14. Здравейте, Проблемът е следния: Закупих си 4K Turbo-X Action Cam ,но проблемът е ,че не мога да я вържа с WIFI към Samsung Galaxy J5 пробвах сигурно 10-12 APPs и не става. SJ7000 Се връзваше без проблем през FinalCam APP ,но тази не иска и не иска Благодаря предварително!!! (Прилаган една част от APP които съм тествал iSmart DV ,Action CAM HD , EVOLVED , WIFI Camera Viewer
  15. Frozenangell

    Проблем с Windows 7 Ultimate

    uTorrent ми е на 3.2.0 като ме пита за Ип му отказвам В момента цъкам Dreadnought с youtube клип 4к включен също Няма насичане за момента или пукане от youtube поне Играта върви с 44-50 fps в момента на снимката пада !
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване