Премини към съдържанието

Marty Mihailov

VIP Потребител
  • Публикации

    146
  • Регистрация

  • Последно онлайн

Харесвания

3 Неутрална репутация

7 Последователи

Всичко за Marty Mihailov

  • Титла
    Редовен потребител
  • Рожден ден 1.03.2000

Информация

  • Пол
    Мъж
  • Град
    София

Контакти

  • Facebook
    https://www.facebook.com/marty.mihailov

Последни посетители

1681 прегледа на профила
  1. Та като я продухах, бях свързал само кабела към лаптопа и главната колона и всичко беше ок, като свързах всички колони, се прецака пак .. Или е било, защото е бил на една страна .. никаква идея ..
  2. Ще го мъча утре, че много шум се вдига. До утре и благодаря за подкрепата! Наистина системата е китайска, може и да е боклук, но работи много добре! В момента явно има някакъв проблем и за това пускам темата, ако мога да я оправя заедно с вас! Благодаря за тази вечер с коментарите, утре продължаваме..
  3. Няма никакъв шум/стържене ...
  4. хаха не знам, но като го отворих и продухах се оправи Наистина признавам, може и да си прав, може да е било нещо малко и да е паднало когато съм го отворил. Дано да не се повтаря този проблем. Мисля, че от emag чисто ново просто беше все още ново. Вече са по 170-200 лева. Да, стерео е, имам и допълнителни кабели, но нямам толкова входове, че да ги включа в лаптопа. Обаче току що я пуснах пак и същия проблем .. до одеве го нямаше .. не знам какво става :@ Направо, да си търся нов говорител ?
  5. Ясно. Не знаех каква система да си взема и избрах тази. 300 лв съм я взел още когато бяха по толкова. Принципно кои са добри ?
  6. Дано да не иска смяна, защото ми е от 2-3 години ... Рано му е Ей сега ще го отворя и ще погледна. Така, развих болчетата, пораздухах и изчезна гадния шум. Та да гледам нещо из кутията ? Или да ги завия, да включва всичко и да пробвам пак ? Само и нещо допълнително, понеже не знам какво трябва да поддържам, да не би да трябва да определено време да се отваря и да се продухва ? Така .. Няма дрънчете, гадния звук изчезна, явно е било боклуче което да же не видях, просто продухах, завинтих и вс е ок. Та мерси момчета, специално на Belfegor4o, благодаря ти на теб и на всички които отговориха толкова бързо. Живи и здрави да сте! А и последен въпрос, но не мисля, че е за тук. Компютъра ми отчита ( понеже колоните + субуфера са 5.1 ) само две колони. Бях писал и преди такива теми и се указа много разбъркана работата .. Съжалявам за спама. Все още има лек дефект в звука, но сигурно има още нещо вътре. Пак ще го отворя и ще го продухам.
  7. Няма стържене. Сега затегнах всичко, но същата работа... Трябва да качвам снимките една по една .. а някои са по-големи от 3мб и не ми дава да ги кача
  8. Мисля, че няма. Нищо не му е пипано просто от няколко дни е така. Ако трябва ще го снимам, но има и друг проблем, не бие толкова бас колкото бие по принцип. Никаква идея какъв е проблема, ще затегна болтовете след малко и ако желаете ще го снимам и ще кача снимките за да имате повече информация.
  9. Здравейте, имам субуфер Logitech z506 и от скоро започна да бие някак си странно на определени честоти. След малко ще кача линк от mediafire за видеото. https://www.mediafire.com/?0huqja1hrujivlb
  10. А относно монитора, какъв трябва да си взема, че да има разлика ?
  11. Ами работата е там, че преди преинсталацията ми изписваше горе в ляво 150 фпс и вървеше много по-добре. Иначе казваш, няма как да стане принципно ? Ето част, не разбирам кое е видеото, но все пак..
  12. Нищо не съм пипал, но имах едно GeForce Experience което не ми намираше играта, но може по някаква случаеност да е барнало нещо. Относно управлението, много хора играят с мишка ( вкл и аз ) и много хора също играят с клавиатура ( което не знам как се получава ). Иначе, можеш да сравниш колко ти е голяма играта без всякакви модчета и текстурки, ето моята разлика. Иначе ето и фпс при чиста инсталация.
  13. Пробвал съм и е същата история.. Просто казано с вградената вадя почти същия фпс, но имам по-голямо забавяне, а с видеото ми върви много по-добре. Но както казах, все едно картата работи на 30% в играта. Принципно имам и купенаата, но използвам този крак, защото в него има сървъри различни от оригиналната игра и играя там, докато в купената ( не че ви интересува но.. ) правилата са много строги и не можеш да използваш прекъсвач. ( който е отделна програма, защото принципно самата игра няма прекъсвач на колите и в купената самия инсим го приема като вид хак- инсима не мога да ви обясня какво е.. А и не мисля, че е нужно ) Резултат:
  14. Задал съм всичко така човек. ПРоблема ми е, че преди 1 седмциа ми изкарваше 150 фпс, а след преинсталация едва едва 50-60... Както и съм прикачил снимка където съм направил точно това.
  15. Много си го имате момчето както гледам по таз Nvidia Не знам кой я е измислял тая мойта ама ... :x
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...