Премини към съдържанието

bartolomeo1

Потребител
  • Публикации

    37
  • Регистрация

  • Последно онлайн

Всичко публикувано от bartolomeo1

  1. https://www.sony.bg/electronics/av-priemnitsi/str-dh790 със два е както моят 590 модела
  2. значи реално ако си купя ресивъра sony str dh790 който е 7.2 мога да си направя схемата 5.1.2(като 2ката са 2 атмос говорителя) или съотвено 5.2.2 (ако имам 2 баса)
  3. да вече и аз разбрах това...аз съм със sony atr dh 590 5.2 ,,но мисля д амина на dh790 ...
  4. да това ми е ясно идеята ми е да знам дали се постига ефекта с тези колони кото се слагат върху централните говорители и гледат нагоре(специални атмос колонки) а не такива които да забивам на тавана и евентуално при ресивър 5+1 който поддържа Атмос къде аджаба се връзват тия 2 колонки .или пък ако е 7.1 същото всички 4к филми са вече атмос и 7+1 и почти не пусках друго аудио в торента примерно truehd 5+1
  5. Здравейте група,отскоро обмислям да премина вкъщи на атмос система и се чудя дали си заслужа.... всмисъл ще сменя ресивъра и евентуално ще си купя 2 атмос колони но се чудя дали има смисъл.Имали хора които вече са направили това да пратят по някоя снимка или да споделят мнение.Отделно се чудя дали да е 5.1 или 7.1.Все пак почти всеки 4к филм вече е с такова аудио.
  6. значи тоя мадвр не прави чак такива чудеса ?
  7. ами мисля да пробвам и през хард но си мисля че няма да изкара звуковете както трябва щото тв-то не е комп нали се сещаш иначе отметката за hdr с пот плеър е пусната и си вървят филмите....въпроса е че ако пусна мадвр ще спече и той най вероятно затова питам какво аджаба иска като компютър и има ли смисъл... разликата със плюс мадвр осезаема ли е
  8. Така ми споменаха,и защо ще ми трябва оптичен кабел след като е вързан през HDMI ARC ? оптичен кабел се ползва когато твто не поддържа hdmir arc(поправи ме ако греша).значи включа ли мадвр-а всички найстроки пробвах сече на фулскрийн.... позволих форматите пробвах dxva2 - NVIDIA CUVIC, пробвах и така dxva2(copy-back) всичко... дава ми на фулскрийн процесора на 100 процента... това всичкото говоря с mpc плеъра... за ПОТ плеъра не съм избирал с мадвр а по дефолт нещата пускам само HDR отметката долу и H/w и филмите си вървят идеално...Въпроса е ако включа МадВР и на пота ще видя ли някакви осезаеми разлики от дефолт настройките в които съм в момента и струва ли си евентуално да подменям дъно процесор(ако там е проблема ) заради тоя мадвр ? Иначе проблема с ютуба и хром се оправи мулти стерето си работи и така ,там също беше до настройка.
  9. защото към ресивъра съм вързал 5 +1 колоните,а доколкото знам ако пускам от хард диск през твто няма да мога да се вълзползвам от аудито дали dts дали долби дигитал truehd и така
  10. Здравейте ,може и да е писано по темата но наскоро упдейтнах малко техниката вкъщи и се сблъсках с няколко проблема.имам 4к тв имам кабелите имам ресивъра (поддържат си всичко) но има някои неща които може би още не разбирам(доста четох и по други форуми).1во характеристиките ми на компа. Старо дъно с процесор АМД феном 4 ядрен по 3.2(доста старичък) 8гб ддр3 рам и видео карта assus gtx 960 2bg ddr5.Инсталин е ПОТ плеър и с отметката на него HDR филмите вървят идеално.Но проблема идва когато пускам филмите през mpc в който е инсталиран madVR ....(него съм го сложил защото знам че уж трябва за HDRа при филмите) а на пот плеъра не е слаган и уж имам отметка HDR.Та проблема в mpc с пуснат madVr е че на малък екран филма върви но пусна ли го на фулскрийн започва да сече...на не цял екран ми пише че процесора е на 50 процента и нямам ядове,но когато пусна фулскрийн 100 процента и сече...видео картата е на 50тина процента и в двата варианта...дали някой се е сблъсквал с този проблем и дали евентуално с някаква смяна на дъно и процесор всичко ще е наред защото наистина са доста старички моите...и защо в пот плеър уж върви някакво HDR а на mpc НЕ.този madvr дали пуска макс от 4к филма а пот плеъра не го сбива някак...
  11. това със flags го бях направил няма промяна...сега като се прибера ще пробвам и горното клипче
  12. Няма как преди да ми е било на стерео защото гледам постоянно филми 5+1 иначе видео картата е вързана към ресивъра, от ресивъра към hdmi arc на тв(абе както си му е реда абсолютно всичко) в контрол панела е избрано да е на 5+1 филмите си вървят както трябва .МП3ките работят на мулти стерео от всички колони + бас,но от тъпия ютуб все едно не работи функцията...който и от 3те вариант на ресивъра да избера Auto Direct, 2 Channel и Multi stereo(който ми трябва за там) звука идва само от 2те централни колони и дотам драйверите за видео картата са последните дръпнати от сайта
  13. ТВ LG 55UK6470PLC +ресивър Sony Str DH590 + щайга с 4 ядрен дърт амд феном 8гб рам ддр3 и видео карта assus gtx 960 2gb(за да плейвам 4к филмите) .
  14. всичко е вързано с hdmi 2.0 ... с предният уиндоус нямах този проблем ,сега го имам..... тв-комп със hdmi 2.0 ,ресивър -комп пак с hdmi 2.0 на предният уиндоус как можеше тогава ? аргументирай се ?
  15. ами уж сложих флаш плеър.... някаква алтернатива имам ли друга ?
  16. звука е настроен за всички говорители 5+1 със филмите всичко е ок(съраунд,долбита молбита всичко), с мп3ки фукнцията на ресивъра Multi stereo работи и звука се чува от абсолютно всички колони и баса,но в ютуба неиска ....гледах настройки в хрома но там такива неща няма...един вид функцията мулти стерео на ресивъра който разпръсква всичко в ютуба не бачка на нито един браузър ,а преди преинсталацията на уиндоуса работеше...преди бях с някав стар windows 10 enterpise 2015 ,сега съм с 10ка про от април 2018...
  17. Здравейте имам едно питане или по точно съвет.... когато съм в хром и плейвам ютуб музика функцията multi stereo не работи... свирят само двете централни колони(дори на direct и 2 channel) ,но когато си пусна мп3ка от aimp player примерно работи мулти стереото....свирят всички 5 колони и баса... пробвах и през мозилата абсолютно същото е...и на 3те режима Direct,2 Channel и Multi stereo свирят само централните 2 колони...
  18. аз имам едно питане :) пускам си 4к филмите прeз медиа плеър класик но там не тръгва HDR а през daum pot да :) та въпроса ми е трябва ли някъде нещо допълните медиа плеъра да се донастрои ?
  19. bartolomeo1

    Проблем инсталиране windows 10

    ще пробвам довечера но кабелите са чисто нови 2.0 и двамата...купувах ги заедно с ресивъра
  20. bartolomeo1

    Проблем инсталиране windows 10

    да прегледах ги и от тях разбрах че трябва hdmi, който си имам,не съм пробвал директна връзка между pc и tv защото по характеристика ресивъра ми поддържа всичко...sony str dh590
  21. bartolomeo1

    Проблем инсталиране windows 10

    видях линка и доколкото разбрах проблеми при него е бил че е с дисплей порт вързан, и след като е сложил hdmi кабел проблема е решен? или аз не съм разбрал хубаво..в моя случай аз съм си с hdmi 2,0 и от компа до ресивъра и от ресивъра до тв-то.резолюцията ми на компа е както трябва ето
  22. bartolomeo1

    Проблем инсталиране windows 10

    актуализирах го да ,картата е assus gtx 960 2gb ddr5,поддържа хардуерно ускорение 4к всичко .плейвам си филми през компа и ресивъра и всичко но видях че трябва и отметката за hdr във уиндоуса да отбележа....а на тоя уиндоус я няма тази отметка.телевизора е 4к hdr ресивъра е 4к hdr всички глупости си има и така... просто и аз вече невиждам къде е проблема
  23. bartolomeo1

    Проблем инсталиране windows 10

    инсталираният ми уиндоус е някакъв enterprise 2015 на ssd .отделно имам друг хард за информация и филми,уиндоуса сигурно си върви 2рагодина вече може и повече не съм сигурен,просто искам да го сменя защото май е стар и няма тези отметки за HDR които качих по горе,защото пускам през него 4к филми и е вързан към 4к hdr телевизор.
  24. bartolomeo1

    Проблем инсталиране windows 10

    ами сега точно няма как да пробвам като се прибера ще видя...уиндоуса е на ссд ,отделно имам още един хард за информация
  25. bartolomeo1

    Проблем инсталиране windows 10

    вижте знам че може и оттам но шанса проблема да е в това е нищожен....дава ми някви ерори и неща които не съм виждал досега..не преинсталирал съм на 100 компютъра ,лаптопа и досега никога не съм ползвал уиндоус от сайта... благодаря за помощта но не мисля че е от това
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...