Премини към съдържанието

Marto_BG

Потребител
  • Публикации

    35
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Marto_BG

  • Титла
    Потребител
  • Рожден ден 3.03.2000

Информация

  • Пол
    Мъж
  • Град
    София
  • Интереси
    Компютри и колела

Контакти

  • Skype
    martin.hristov30
  • Facebook
    https://www.facebook.com/martin.hristov.33886

Последни посетители

308 прегледа на профила
  1. Marto_BG

    Проблем с РАМ

    Ем незнам аз съм пас. Явно ще го носим на сервиз някой ден и там ще видим какво се случва. Мерси за отговорите се пак!
  2. Marto_BG

    Проблем с РАМ

    Пробвахме и пак е същото Да пробвахме 2 те по отделно на B1 слота и си тръгват без проблеми. И аз си мислех че е от слота ама не мисля така се пак дъното е чисто ново и трудно ще дефектира слот. Пробвахме с моето старо дъно което е същото като неговото и двата слота гарантирано работят с разликата че е рев 2.0 а неговото 3.0 и няма никаква разлика
  3. Marto_BG

    Проблем с РАМ

    Няма как да е от прецакани пинове ако беше от това компа ептем няма да запали. Просто както казва @DarkEdge явно няма съвместимост между двете плочки
  4. Marto_BG

    Проблем с РАМ

    Само една на канал А1. Пробвахме всяка по отделно
  5. Marto_BG

    Проблем с РАМ

    Ем незнам, но интересното е че като пробваме една от плочките на слот (channel) А пак не става. Чува се 3 пискания от пищялката и компа отказва да огрее
  6. Marto_BG

    Проблем с РАМ

    @DarkEdgeНа тази която е 4 gb има само от едната страна а на тази от 2 има и от двете страни и са с пасивен охладител
  7. Marto_BG

    Проблем с РАМ

    Как така дали са двустранни или едностранни?
  8. Marto_BG

    Проблем с РАМ

    @DarkEdge едната е team group 4GB ddr3 1600mhz а другата е pc3 10666 gold series 2GB 1333mhz ddr3 (поне така пише на етикета). И интересното е че като пробваме една от плочките на въпросния Слот А пак не тръгва!
  9. Здравейте Калдата маниаци, Извинявам се ако темата не е за тук!!Така на един фр има проблем с компютъра му. Сложихме 2 плочки рам памет едната 2GB другата 4. Дъното е asrock h81m vg4 r3.0. При стартиране на компютъра чухме 3 пискания от пищялката и на екрана излезе това: Така въпроса е какъв е точния проблем? Защо като сложим плочата на въпросния channel A слот не му отчита. Пробвахме да ги тестваме на другия слот и двете плочки си работят, но като сложим една на слот A не става чува се само пищене и се появява този екран. Благодаря за отзивите.
  10. Marto_BG

    Проблем след смяна на дънна платка.

    Ем поради много неща като например 4 слота за рам, 8 каналното аудио с high end nichicon кондензатори, dual bios и най важното 2 та слота за видео карта
  11. Marto_BG

    Проблем след смяна на дънна платка.

    Всичко с дъното е точно колеги!!. Носих го на диагностика оказа се, че е здраво и е трябвало да се флашне биос както казаха @hudyr и @Roujin Z. Флашна го човека от сервиза. На следващия ден му занесох компа да прехвърли частите на новото дъно и компа си тръгна без пролеми и сега всичко е 6! Благодаря на отзовалите се!!! Може admin/moderator локва темата ако иска!
  12. Marto_BG

    Проблем след смяна на дънна платка.

    Rev 1.0 e. Значи 100% ще трябва ъп на биос за да го подкарам с 4460 ката . Проблема е че нямам по стар процесор за да я подкарам! Явно ще го нося на сервиз. Благодаря!
  13. Marto_BG

    Проблем след смяна на дънна платка.

    Здравейте колеги пиша ви отново: След като си прехвърлих частите на старото дъно пуснах компа и ровейки из нета попаднах на това: http://www.cpu-upgrade.com/mb-Gigabyte/G1.Sniper_B5(rev._1.0).html Възможно ли е заради това компа да не е палил с "новото" дъно? Защото никъде не открих в support листа за процесори моя процесор (i5-4460)!!
  14. Marto_BG

    Проблем след смяна на дънна платка.

    Ок мерси значи явно пак ще играе яко прехвърляне! Някой път ще го взема с мене и ще го занеса на сервиз да видим какво и що. Да се надяваме че нищо му няма защото не искам да стане така че 100 лв да си заминат ей така
  15. Marto_BG

    Проблем след смяна на дънна платка.

    Да вчера работеше перфектно А само да питам това, че като свържа мишката към някой от usb портовете на дъното и тя светне значи ли че е здраво Щото е сега пробвах старта ми мишка свързах я към някой от юсб портовете и светна.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.