Премини към съдържанието

turb1te

Потребител
  • Публикации

    83
  • Регистрация

  • Последно онлайн

Всичко публикувано от turb1te

  1. Да, може би се "олях" с бюджета за тапи. Това, което търся е високо качество и да отговаря възможно най-много на критериите от първия ми пост. Искам нещо, което ще изкара години и да не го мисля. От почти две години използвам Xiaomi Mi In-Ear Headphones Pro 2, които ги купих за ~50-60 лева и съм доволен от звука, който вадят, като за тапи. Това е, че си купих Google Pixel 4 XL, а той няма жак и реших да ъпгрейдна до безжични слушалки. Пък и леко прецаках кабелчето на сегашните ми слушалки, така че и за лаптопа не стават много-много вече. Имал съм слушалки (жични тапи) на различни ценови диапазони и ценя разликата в качеството на звука, нищо че съм ги сравнявал чрез lossy музика. За това не искам да се мятам на такива за по 20 лева. Още повече, като са безжични за тези пари, то най-вероятно е направен "стабилен" компромис по отношение на другите характеристики. За този бюджет (20 лева), бих предпочел жични, ако устройството го поддържа. Но все пак, това си е субективно и щом @jhoro е доволен от тях – супер! Аз явно съм по-претенциозен относно звук. По-горе беше предложен вариант да си взема и in-ear и over-ear слушалки с посочения от мен бюджет, което всъщност е много добра идея, благодаря! Това е, че музика слушам почти само на телефона. А той поддържа lossless музика през Bluetooth и това също беше фактор за по-високия бюджет. Трябваше да го уточня в първия пост. Посочих тапи, защото ще са ми удобни за тичане, за фитнеса и за навън, когато ми се налага дълго да чакам, ще са удобни и за пренасяне. До момента слушалките ги ползвам много продължително, когато съм на лаптопа, на телефона – много по-малко. Но на лаптопа не толкова за музика (въпреки че и това го има понякога), колкото за гледане на видео съдържание най-вече. За лаптопа определено по-добре да използвам over-ear, но по-скоро и те да са безжични, но с lossless възможности, за да мога да ги използвам и за телефона, когато реша да се насладя на по-хубава музика! Пък тапите, нека са по-бюджетни, но не за 20-30 лева... Благодаря предварително!
  2. Здравейте, Търся си безжични bluetooth слушалки, които да използвам за своя лаптоп (Lenovo IdeaPad 700) и телефон (Google Pixel 4 XL). Лаптопът поддържа bluetooth четворка, а телефонът – петица. От GSMARENA копирам следното за телефона: A2DP, LE, aptX HD, предполагам е от значение, не разбирам достатъчно. Търся тип in-ear (тапи), с които да мога да ходя на фитнес, тоест търся водоусточивост, заради потенето. Бих искал и по възможност да тичам с тях, но не искам да са с кабел свързани двете слушалки/тапи, нито пък тези които се закачат около ушите, като хендсфри. Надявам се, че го обясних добре Звукът и удобството (по време на ползване) са приоритет за мен. С батерията бих направил компромис, ако другото е наред!! За цвят – черно или бяло. Ако имат хубав дизайн – супер бонус за мен! И на добра изолация бих се израдвал, разбира се! Ще се радвам да чуя Вашите предложения, пък ако има от личен опит – още по-добре!
  3. Здравейте, отново! 👋 Напълно разбираемо, важното е да сте си прекарали добре! 😉 Относно моя проблем... Сканирах компютъра с няколко програми/инструмента и изглежда, че успяхме този път да го изчистим напълно! Преинсталирах няколкото програмки, към които вируса се беше прикрепил и вече всичко е наред! 😃 (За щастие, се разминах от това да правя чиста преинсталация...)
  4. Оставих Rescue Disk да работи през нощта. Бях включил всички отметки, тоест да сканира всички места. Не е открил никакви заплахи. Профилактичното /sfc scannow също не откри проблем. Пробвах: https://www.avg.com/en-ww/remove-win32-sality и https://www.techspot.com/downloads/6780-kaspersky-salitykiller-utility.html . Те също не откриха проблем в нормално стартиран режим на ОС. И едно уточнение.. През абсолютно цялото време съм с включен интернет. Дори в Rescue Disk си пуснах интернет.
  5. Ако първото не открие нищо, въобще да стартирам ли второто? И ако няма открити заплахи, мога ли да бъда спокоен, че всичко ще бъде наред със системата ми?
  6. @icotonev Направих пълни сканирания с двете програми. Прибързано не изтрих откритите заплахи от сканирането, защото като отворих лога, видях файлове(програми), които ми трябват. Пък и знам, че краковете се засичат от подобни софтуери. Но пак ми стана съмнително и като потърсих Sality се стрестнах. Например прочетох тази публикация: https://www.bleepingcomputer.com/forums/t/505492/computer-infected-with-win32sality/?p=3144521 . Какво да правя? Да преинсталирам ли операционната система? msert.log ЕSET.log
  7. Ще направя сканиранията. Ето нещо интересно, което преди малко открих в облака ми...
  8. Преди да видя последния Ви пост, се занимавах сам да оправя проблемите. Оказа се, че източникът на проблема е един инсталационен файл, който вече няма да отварям, хах. Изчистих с MBAM и вече нямам троянци по компютъра. Относно останалото.. --- Farbar се съмнява в ThrottleStop, но за мен си е чиста програмата. Свалил съм я от официален източник. VirusTotal казва 0/0: https://www.virustotal.com/gui/file/10cbbf4be3795bbd90c23a5add78a443ff71b1d1595a7572eeed5c1790f794a3/detection https://www.virustotal.com/gui/file/486fb6aa996a2940cbbf4c2edf0523f7d463643d3d59eb09c5e1a74d67041a03/detection --- Относно рестрикциите..., мисля че идват от DefenderControl. Той изключва Windows Defender, понеже ме дразни много като софтуер. Направих пълен ресет на политиките и изглежда, че наистина идва от DefenderControl това. --- Относно "F:\HiSuite..", това идва от таблета ми, това е софтуер на Huawei. Понеже го видях във фикса. --- Може би беше рисково да пробвам фикса, като преди това пробвах други различни неща. Но все пак реших да го стартирам.. При първият опит за FIX, имах BSOD с код "KERNEL_SECURITY_CHECK_FAILURE". След включването на системата, отново стартирах фикса и ще прикача лога от него. Не се усетих, че повторния фикс ще замени лога от първия, когато имах BSOD. Може би трябваше и двата лога да ги запазя. Тук не спазих точно инструкциите, извинявам се за което! След като завърши втория фикс и взех лога, на следващото стартиране на компютъра, направих ново сканиране, на което също ще кача логовете. Лично аз не видях някакъв проблем по тях. -- едит: А, да. И това го бях намерил в D:\ : MBAM_202107188_1422.txt Addition.txt FRST.txt Fixlog.txt
  9. Като гледам избързах с това, че сме готови. --- Ами, нямам спомен. По написаното не ми става ясно дали имам нещо общо. Да ресетнем ли всички Group Policies? ThrottleStop си я ползвам още от както имам този лаптоп. С нея си "играя" по процесора. --- Лаптопът стана нещо шумен и забелязах едно съмнително exe. Май от него идват проблемите. https://www.virustotal.com/gui/file/3a3052313e9afd7398ffd92084cc0bf8f2ddfec09849061083bfab041f1d7fba/detection ----------- Забелязах, че същото го имаше с ThrottleStop и всякакви други рандом exe файлове. Трябваше да го спомена по-рано. Инжектира ли ги, не знам.. Няколко хоста са и към нормални exe-та се появява това предупреждение. --- едит: Имам идея от къде може би идва проблема. Ще си обновя поста след малко.
  10. Изглеждат чисти ;)) Addition.txt FRST.txt
  11. В първия пост опитах да обясня своите действия. Направих първото си сканиране с MBAM. Имаше засечени заплахи и веднага карантинирах всичко с изключение на DControl (DefenderControl) и uTorrent, ако не бъркам. Рестартирах компютъра и направих повторно сканиране. Отново бяха засечени тези същите Chrome неща, които цитирахте, както и рандом .exe и .pif файлове (мисля че .pif беше). Отново изчистих и рестартирах компютъра. Направих повторно сканиране и прикачих логовете без да предприемам никакви действия в програмата. Не предприех действия последният път, защото така или иначе файловете се връщаха и нямаше ефект, също предположих, че така е по-добре за процедурата, която трябваше с Вас да направим. ------ В крайна сметка проблемът е разрешен! Явно в облака на Google са се съхранявали файловете и за това локалното им изтриване нямаше ефект. Изтрих съдържанието на облака и локалното отново синхронизирах с него, след като го почистих с MBAM. Сега сканирах няколко пъти и всичко е на нула 😀 Голямо БЛАГОДАРЯ,@icotonev!!
  12. След горното сканиране не съм правил абсолютно нищо, освен че гледам клипове в Ютюб и стоя в този форум през Chrome. Това предполагам, че не е проблем за процедурата, която следва да бъде направена.
  13. Здравейте, Изтеглих Malwarebytes Anti-Malware и направих сканиране. Карантинирах откритите заплахи, но след рестартиране на системата отново се появиха нови заплахи от същия тип. Ще прикача лог от MBAM и от Farbar, както е по инструкции. Рестартирах лаптопа преди да създам прикачените логове, тоест не съм чистил отново преди да ги взема. Също пробвах да реша проблема с AdwCleaner, но не проработи. Бях чекнал всичките опции в AdwCleaner за ресет без chrome policies. В Farbar чекнах всичко преди сканиране. MBAM_20210718_1030.txt Addition.txt FRST.txt Shortcut.txt
  14. Проверих в BIOS-а и PBO по default си беше на 'Auto'. Промених настройката на 'Enable' и направих нов тест. Общо-взето резултатът си е същият, единици е разликата, така че може би си е работил до сега. Също реших да пробвам 'Enchanted Mode 2' и резултатът е този. Има подобрение при многоядрения резултат, но с лек спад при едноядрения, за което не съм сигурен дали е нормално или не. Забелязах и опцията 'Advanced', но не съм сигурен какви стойности да вкарам. Направих и трети тест, но този път с отворен Task Manager, за да гледам честотата на процесора и веднъж не мина стойност над 4.12GHz, а в CPU-Z не минаваше над 4149MHz. Това нормално ли трябва да е или? П.П Забелязах, че всичко свързано с процесора е на 'Auto', така че може би има какво още да се пипне 😃
  15. AMD Ryzen 3600 & Corsair CMK16GX4M2Z3200C16(Corsair Vengeance LPX 16GB (2x8GB) DDR4 3200MHz) Резултат при фабрични настройки: https://browser.geekbench.com/v5/cpu/789829 Рузултат след +400MHz на РАМ-та, при същия CL, но с други пипнати тайминги(без да съм пипал по процесора): https://browser.geekbench.com/v5/cpu/796799
  16. Съмнявах се да не е Blackbird, защото преди нейното ползване нямах този проблем със старт менюто, но по-късно се сетих, че проблемът е дошъл от един .reg файл, който изпълних, така че вината си е моя, че недоглеждам 🙂 За бекъпа казах в по-горен мой пост, че го направих преди ползването на програмата и после възстанових от бекъпа, но проблемът със старт менюто не изчезна. Оттук дойдоха съмненията, че проблемът може да е на друго място, и правилно. Ще разгледам в интернет и ще потърся решение. Вероятно при следващ ъпдейт на Уиндолса, може отново да ми излезне тази грешка. При нужда от помощ - ще пиша 🙂
  17. Бях тръгнал да правя награждане и получих BSOD INACCESSIBLE_BOOT_DEVICE, след което за мое щастие върна назад промените и си се стартира нормално уиндолса. След това, реших да потърся в интернет още по на дълбоко и най-после след около три часа търсене, открих точно къде се намира проблемът и съответно - решение, което ми помогна. Благодаря на всеки, който се включи в темата! Весели празници!
  18. DISM и SFC не откриват проблеми, както споменах вече в първия пост. Да, със сигурност няма да я използвам тази програма вече. Преди съм я използвал няколко пъти и не съм имал проблеми, но този път ми създаде. Интересното е, че тя има две опции за възстановяване - "windows defaults" и от бекъп файл, който създадох преди да й разреша да прави промени. И двете опции не оправиха проблема. В такъв случай се чудя от къде другаде може да е този проблем.. защото други програми не съм използвал. Нямам проблем да си преместя преките пътища към директорията, която работи за момента, но се надявах на по-добро решение, например да разбера къде по-точно е оплескано положението и да го поправя. На този адрес всичко е по default, проверих го вече. Благодаря все пак! Едит: Има ли вариант за някакъв вид registry reset?
  19. Това го пробвах вече, също проверих пермишъните, но и те са както трябва. едит: Също влезнах в регистъра и пробвах да сменя локацията на Start Menu папката, но и това не даде резултат: (разбира се преместих папката като смених локацията) едит 2: Не споменях нещо важно, че на декстопа също бяха изчезнали преките пътища. Всичко това следствие на грешката ми да стартирам "оптимизиращи" и почистващи програми. Добре ме изчистиха.. едит 3: както споменах при създаването на нов профил също менюто е така бъгнато и не показва преките пътища на компютъра(ProgramData)
  20. Да. Едит: Мога ли да направя нещо като преинсталация, но освен файловете да ми се запазят, да ми се запазят и програмите, които съм инсталирал?
  21. Здравейте! Имам проблем. Старт менюто показва само файловете от "%AppData%\Microsoft\Windows\Start Menu\Programs", но не показва файловете от "%ProgramData%\Microsoft\Windows\Start Menu\Programs". Пробвах да местя файловете от %ProgramData% в %AppData% и няма проблем да ги покаже, но не мисля, че това е най-доброто решение. Пробвах SFC и DISM - не помогнаха, също и не показаха грешки. Създаването на нов профил също не помогна. И двете папки се индексират. Благодаря предварително!
  22. Знам, че с memtest86 не се теста процесора. Но няколко пъти слагах на 4.3GHz и връщах към 4.2GHz. Нито веднъж нямах грешка при честота 4.2, а при 4.3 всеки път само осми тест се дънеше. (Тестовете са с фиксирания волтаж и правех memtest86 тест, защото тествах овърклок настройки за рам паметта) Пробвах OCCT(благодаря, хареса ми тази програма). Да, бяхте прави, че не е било стабилно, колкото си мислех. Два пъти направих тест, но при всичките пъти, още в началото имах черен екран и се налагаше рестарт. След това сложих волтажа на 'Auto' и програмата не даде грешка за 10 минути тест. Температурите бяха средно 76 градуса, като накрая наближаваха 78 градуса, а волтажа не мърдаше от 1.375V при тези два теста. След теста си падаха нормално до 1.26V и надолу. Грешките бяха от типа: Address: 10FDE7588, Expected: 3F3141C4, Actual: 3B3141C4 и така няколко хиляди такива, но с различни адреси Едит: При фабрични настройки, овърклокнах до 4.3GHz като сложих CPU Ratio на 43, други настройки не съм променял и не успях да мина теста с OCCT. Волтажа по време на теста беше 1.48V. Едит 2: За волтажа на много места в Reddit срещам, че безопасното е около 1.325, защото при 1.4 започва преждевременена деградация на силикона. Било голям волтаж за този процесор, също че 7 нм процесорите са чувствителни и това е още една причина.
  23. Те си бяха фабрични, от първото му стартиране, веднага след като го сглобих. Нямаше ефект от обновяването на биоса. Решението, което ми върши работа в момента, е да махна 'Auto' и да задам стойност избрана от мен. Сложил съм го на 1.3V и стои около 1.325V, което не мисля, че е проблем, въпреки че стойността е малко по-голяма от тази, която аз съм задал. С този волтаж успешно си направих лек овърклок. От 3600 Mhz го сложих на 4200 Mhz и съм доволен. С 4300 MHz се стартираше компютъра, но в memtest86 се проваляше на осми тест с няколко стотин хиляди грешки. Пък при стойност 4400Mhz се налагаше да махам батерията от дъното. То и дъното е бюджетно и не мога да искам голям овърклок. Може би, с увеличаване на волтажа е възможно да постигна по-голяма честота, но предпочитам да съм с по-безопасни стойности. Благодаря, че се включихте в темата, която за момента я отбелязвам като "SOLVED" 🙂
  24. Здравейте! Преди малко завърших първото си сглобяване на компютър. Но още в началото изникна проблем.. След като влезнах в биоса забелязах, че волтажа на процесора е почти 1.5V, което не е нормално, чел съм че около 1.3V е максимално безопасно. Също се замислих за температурите на процесора, че без натоварване са около 36 градуса. Охладителят е Arctic Freezer 34 duo. Още не съм пипал по настройките на биоса, също не съм го ъпдейтвал.
  • Разглеждащи това в момента   0 потребители

    • Няма регистрирани потребители разглеждащи тази страница.
×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване