Премини към съдържанието

Green6

Потребител
  • Публикации

    278
  • Регистрация

  • Последно онлайн

Всичко публикувано от Green6

  1. Green6

    Син екран при стартиране

    Тази команда не работи
  2. Green6

    Син екран при стартиране

    Да точно това е проблемс той е само един такъв... Пак нищо не става отначало с ф8 не ми излиза сейф мод после пиша командите рестартирам и пак нищичко
  3. Green6

    Син екран при стартиране

    Немога да намера къде е сейфмод-а
  4. Някой знае ли някакъв реален начин за да се фиксне този еррор или ще трябва да го преинсталирам... Всички видеа в YouTube прегледах и до едно не работят .... и преди ми се е случвало но съм го преинсталирал а сега не искам да го правя защото имам важни неща.Проблема излезе след като просто го рестартирах днес и след това само тоя еррор излиза не може нищо да се направи
  5. Ако пусна това в предишната тема ще е все едно да чакам писмо от умрел няма никой да го види
  6. Е аз, ако реча да си взимам нова карта много ясно, че ще сменя това захранване с друго 😄 Тя една хубава видео карта е от 2 000 на горе сега а да си взема друга такава карта от олх са пък от 250 на горе преди година тази си я взех за 150 както и предишната 😆
  7. Тази марка е захранването само че не точно тази серия https://bestpc.bg/bg/kompiutarni-zahranvania-power-supply/njoy/power-supply-njoy-500w-2-x-4-pin-molex-1-x-4+4-pin-atx-12v-4-x-sata-20-67345 Може и да не е китайско не знам
  8. Китайско е иначе я подържа повече от година даже прени нея WINDFORCE GTX 1060 3 GB но тя хвана артефакти и я смених с тази
  9. Преди няколко дни бях писал за краш на компютъра и си мислех че причината е в захранването, но се оказа, че видео картата ми се изключва при по-голямо натоварване от игрите. Mислех си, че е от захранването, но реших да опитам като пусна бенчмарк тест и наблюдавам дали перката на захранването ще спре или ще спре на процесора или видео картата и се оказа защото перката на видео картата спира и дефакто в нея е проблема на захранването и на процесора перките не спират. Видео картата е EVGA GeForce GTX 1060 3GB предполагам, че не може да се оправи и ще трябва да взимам нова, но реших пак да пиша да не би пак фактор за това да е захранването макар, че перката му не спира и то си продължава работата както и процесора само видео картата спира и е необходимо няколко рестарта от тока за да тръгне отново и да се покаже картина на монитора
  10. Не звукът спира даже като крашна на теста почна да забива тъ-тъ-тъ и звукът изчезна
  11. Не мисля че причината е в кабела този кабел си го ползвам от както съм си взел компютъра и не е имало никога такъв проблем
  12. Аз нищо не променям за да му дам сейв просто влизам там и си избирам твърдия диск и се стартира
  13. Така батерия от дънната платка има по хранителните магазини ? 😆 Явно не е някаква специална сега мисля да изтегля Valley benchmark тест който товари на макс да видя дали ще изгасне На кажи речи на половината на теста угасна теста беше с високи настройки full hd температурата на видео картата стигаше до 72 което е повече от добре но причината дали е в захранването или и с изтощената батерия на дъното може ли да се получава това гаснене
  14. Ще опитам да бутна настройките на ниски защото сега съм на високи ама то като е от захранването да кажем той компютъра няма ли да изключи и да се пусне пак а, ако стане това аз ще го чуя но той не се гаси ?
  15. Точен модел на захранването няма как да ти дам някакво евтино китайско 500W на около 4 5 години преди няколко месеци съм го издухвал от пепелa. Нормални температура в игра може би малко над 70 градуса за видео картата и 45 50 за процесора Игра Counter Strike Global Offensive но и не само в нея става този проблем не не правя промени на настройките и за тестове на видео картата тествал съм ги преди много време няма такъв проблем не мисля че е от нея иначе извадих тая батериика както казаха по горе но като стариттам пцто пак излиза онава за биоса предполагам, че и в играта пак ще крашва
  16. 500W еми в игра след около 10мин темературите са си нормални
  17. Имам следния проблем като играя някоя игра и изведнъж монитора ми губи сигнал компютъра си работи но се налага да изключа компютъра и монитора от тока за да мога да го пусна отново и да ми покаже картина защото и копчето за рестарт не помага.. Проблема става от скоро не знам на какво се дължи не мисля, че е от монитора а от самия компютъра съмнява ме да не е хард диска... При всяко пускане ми излиза ето тази снимка ще я видите долу след като цъкна F1 ме отвежда в биоса а там какво трябва да се направи все още не знам затова от там направо си избирам диска и windowsa се стартира и си карам така. Този проблем с губене на сигнала на монитора се случва само като играя. Има ли начин да разбера от какво се получаво този краш ? Windows 10 64 bit Processor Intel Core i5 3570 @ 3.40GHz Ivy Bridge 22nm Technology Video EVGA GeForce 1060 3GB RAM 2X8 1600MHZ DDR3 Motherboard ASUSTeK COMPUTER INC. P8H61-M LX R2.0 (LGA1155) Western Digital WDC
  18. Оправих го свалих диска и го сложих на друг PC от който го преинсталирах и после си го върнах
  19. Пак ти казвам всеки път съм си преинсталирал компютрите... Този който съм взел сега ми е от днес и не е като по новите с малко по старо booot menu е може да видиш горе на снимките след като му пусна ето това инсталацията na windowsa и като рестартира първи път се връща всичко от начало ето тук на другата снимка
  20. Виж това не може да отиде под Твърдия диск и по дефаулт то е над него сега набарах пак boot menu-то изтрих диск и да сложа windowsa на ново и този път си милех че ще стане но не се получи пак се пусна за интслацията на ново .. Аз да не съм неграмотен преинсталирал съм всичките си компютри до сега тук става дума за друг проблем първо си направи труда да прочетеш горе какво съм написал..
  21. Аз само с тази флашки си преинсталирам другите компютри не е до нея
  22. Знаеш ли сега как мога да изчистя диска ?
  23. Здравейте купих си един компютър който не е нов старичък е но мисля,че ще ми върши работа за това което съм го взел...Проблема ми е защото в началото не можех да намеря Boot menu-то и ръчках в едни настройки които са Startup някакви такива и там какво направих не знам след това като намерих Boot menu-то и инсталирах Windows 10 не го инсталирах защото при инсталацията му нали като достигне там 99-100% и почва да се рестартва и след този рестарт всичко се пуска отначло началния екран за избиране на езика на Windows-a и локацията... пробвах пак но нищо не стана.... Извадих флашката и при пускане на компютъра и при повторен опит за инсталиране на wndowsa в boot menu-то ми излизаше името на хард диска и под него с стрелкичка Windows Boot или нещо подобно вече не ми излиза името на флашката от която да се свържа и да изчистя това което направих при стартиране на компютъра се появява това и като се пусне автоматично нищо не става изкача error, че не съм инсталирам windows-а и нещо подобно пълна каша...... Ако изтрия данните от хард диска би трябвало да започна на ново с инсталацията но как да се добера до тях е въпросът.... Там където бях ръчкал преди това в Startup мисля че си върнах настройките на default но кой знае.... Ако може някой да ми помогне
  24. Еми преинсталирах с windows 10 diskpart list disk select disk 0 clean.. знаеш всичко изчистих и чак като завърши всичко се сетих че имах 2 важни файла като снимки но беше много късно
  • Разглеждащи това в момента   0 потребители

    • Няма регистрирани потребители разглеждащи тази страница.
×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване