Премини към съдържанието

vialli

Потребител
  • Публикации

    16
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за vialli

  • Титла
    Потребител
  1. vialli

    Проблем с VPN връзка

    Администраторите едва ли ще ми обърнат внимание при положение, че при всички останали операционни системи този протокол го има и работи(говорим за голяма фирма,т.е тромава комуникация с много мейли)! Кажете какъв е варианта да си върна старият IOS и въобще има ли такъв?
  2. vialli

    Проблем с VPN връзка

    С приложение създавам VPN, но с него не мога да вляза в служебните сайтове. На мен ми трябва да мога да създам VPN със сървър и акаунт, които аз имам.В тези приложения има някакви сървари с акаунти и пароли, които не ми вършат работа т.е с тях не се свързвам, а не мога на тяхно място да сложа моите сървар акаунт и парола.Признавам, че не съм много наясно със всичките тия неща, но се опитвам да ги разбера до колкото е възможно с ваша помощ разбира се.
  3. vialli

    Проблем с VPN връзка

    Варианта с администраторите отпада, колкото до приложенията , днес пробвах 4-5 от айпълсторе, но нещата не се получават. Единственото което се сещам е да си върна старият IOS, ако е възможно
  4. vialli

    Проблем с VPN връзка

    Аз настроиките на VPN-a ги имам, обаче протокола който досега ползвах "PPTP" се оказва че не се подържа от Apple в IOS 10. Със същите настройки ползвам на PC то и на Ipad-a (IOS 9) и нямам проблем.
  5. vialli

    Проблем с VPN връзка

    Благодаря, но не става по този начин за съжаление.Ще трябва да се търси друго решение.
  6. vialli

    Проблем с VPN връзка

    Здравейте. Преди няколко дена ъпдейтнах Iphone 5 и нормално настройките за VPN-а изчезнаха. Проблема е че, когато тръгнах да правя новите настройки се оказа че няма връзка тип "PPTP" за VPN и не мога да го използвам, а ми се налага служебно. Новият IOS е 10.3.2. Как може да се създаде тази връзка? В момента излизат IKEv2, IPSec, L2TP, но никоя от тях не ми върши работа. Преди ъпдейта бях с IOS 8 и имах такава връзка, и VPN си работеше, на Ipad a съм с IOS 9 и там нямам проблем.
  7. Здравейте, търся програма с която мога да си направя каталог на музиката която имам(на харда и на дисковете-mp3).Пробах няколко, но нещо не можах да се се справя, така че ще съм благодарен ако има и просто описание за работа с тях ( ако има възможност разбира се)!
  8. При мен е малко по различно, картинката е същата но има още един ред отдолу : when i press the sleep button on my komp... със същите опциикато на горния ред. Пробах всякакви варианти но не става
  9. A възможно ли е проблема да е в настройки на уиндуса?
  10. Ясно е че ще взема ново захранване (има доста във форума за избора му ), но ако се появи същия проблем какво да правя?
  11. Значи и предното захранване беше 350 вата(то си беше с кофигурацията) и не съм имал проблем с него почти 2 години. Това което съм сложил сега го взех от един приятел и той твърди че при него е работило перфектно. Интересно е че компа работи перфектно без да забива или рестартира, единствено проблема е изключването и след това включването
  12. Когато компа работи и натисна бутона за вкл/изкл. той не се изключва а се рестартира. За да го спра аз го изключвам от мрежата, а когато го включа в мрежата захранването тръгва а компа не. Тогава натискам бутона и компа пак не иска да тръгне , едва след като натисна копчето за рестарт и тръгва.
  13. Конфигурацията не е нищо особено, но на мен ми върши работа. CPU AMD K7 2600+ Sempron Mainboard AMD Asrock KT 400 A-pro...... video XGI V3 Volari 128 mb ram 256 mb monitor Samsung Sync master 795df Колкото до кабелите не виждам да съм объркал някой. Този към дъното е един и няма как да се обърка, има още три, един към харда един към двд (двата са с еднакви буксички) и третия е към флопито ако не се лъжа (един малък ) Остава само един кабел с четири "дупки" и щипчица ама няма къде да го включа него. Не съм спец и за първи път съм отворил компа така че може и да съм оплел нещата. А каква може да е? Има ли вероятност от Уиндуса да е? И как да разбера? Това е временно захранване, просто исках да разбера дали старото е изгоряло и да ли има и други бели.
  14. Не, не е включено към захр. а е с отделен кабел към мрежата. На захранването (марка "Rexpower" 350 w) няма изхо замонитора. И предишното не захранваше монитора, но като изключех компа се изключваше и монитора, и обратно , а сега не се изклучват и двете. Трябва да им дръпна шалтера за да изгаснат.
  15. Захранването не е старо, закупено е преди 3-4 месеца, но проблема е че освен то, не се изключва и компа и монитора. А в Power Option при мен няма " Enable Advanced Power Management Support". Ако може по точно описание ще съм благодарен!
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.