Премини към съдържанието

domidi

Потребител
  • Публикации

    15
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за domidi

  • Титла
    Потребител

Информация

  • Пол
    Мъж
  • Град
    Варна
  1. Ето още три варианта.Кой ви харесва повече?
  2. е аз съм си аматьор! Как да пооправя нещата?
  3. Съгласен съм!Наистина обърква ще го взема под внимание.
  4. Става въпрос за търговска фирма.Не искам да е нещо префърцунено а по скоро нещо стандартно.Ако някой има и друга идея ще се радвам да я сподели.
  5. Adobe Photoshop-с тази можеш да напровиш всичко по снимките в нета има и уроци на бг.
  6. Чистих всичко ,вадих видео картата и пробвах с вградената на дъното но все тая!Май ми остава наистина да намеря от някой друга рам та дано да е от нея.А възможно ли е да е от кабела на диска или някой друг кабел?
  7. Здравейте приятели! Преди известно време бях пускал тази тема но за съжаление проблема ми остана неразрешен.Имам проблем с пускането на компа.При всяко пускане кутията пищи не включва нито монитора,нито зарежда.Това може да продължи с часове като през определено време натискам резета. Надявам се някой да ми даде идея от къде може да е проблема.Благодаря предварително! А ето и конфигурацията: AMD Athlon XP 1800+ 256mb RAM NVIDIA GeForse4MX440with AGP8X PSU:Pentium 4 PFC 300w HDD:80GB HITACHI 7K800 А ето и как звучи!
  8. Качвам звука да го чуете. Пробвах със смяна на батерията,вадих всички платки,местих RAM,махнах видео картата и оставих на вградената и все тая. pc_start_mp3.mp3
  9. А възможно ли е да е от батерията на дъното?
  10. Продължителността на пищенето е около секунда с интервали от 3-5 секунди. AMD Athlon XP 1800+ 256mb RAM NVIDIA GeForse4MX440with AGP8X PSU:Pentium 4 PFC 300w HDD:80GB HITACHI 7K800
  11. Чистих го след появата на проблема.Разкачих и закачих всичко и пак същата история.А иначе ето и конфигурацията: AMD Athlon XP 1800+ 256mb RAM NVIDIA GeForse4MX440with AGP8X
  12. Здравейте приятели! Имам проблем с пускането на компа.При всяко пускане кутията пищи не включва нито монитора,нито зарежда.Това може да продължи с часове като през определено време натискам резета. Надявам се някой да ми даде идея от къде може да е проблема.Благодаря предварително!
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване