Премини към съдържанието

Foka

Потребител
  • Публикации

    613
  • Регистрация

  • Последно онлайн

Харесвания

2 Неутрална репутация

2 Последователи

Всичко за Foka

  • Титла
    KMeTa Ha HeTa
  • Рожден ден 7.01.1989

Информация

  • Пол
    Мъж
  • Град
    Червен бряг
  1. Сега докато работеше в горната част на екрана изкара една лента, като артефактите на видео картите, която беше дебела около сантиметър и се изключи. При опит за включване пак отказва да тръгне. Вероятно видеото прегрява, но ще го отворя да видя дали проблема не е от прах, който пречи на охлаждането.
  2. Гаранция няма. Интересувах се дали ще е нещо сериозно или да го засилвам към контейнера. Случката се случи преди около 30 минути. Сега пак го пуснах и работи без проблеми. Изобщо нямаше картина и нищо не светеше по него. Чуваха се само вентилатори за малко. Бутона го задържах след като беше включен.
  3. Първо да кажа, че лаптопа е Acer Aspire AS5737Z. Проблема се състой в това, че при пускане се чува въртене на ветилатори, но след около две секунди вентилаторите спират. Обаче на бутона свети светлината, че е включен. Като задържа бутона за включване се чува, че харда спира да върти и до тук. Картина няма никаква, звуци също. Пробвах да го пусна с и без да е включен в захранването, но разлика няма. Някакви идей от какво може да е?
  4. Форума е 3.2.2, а при файловете беше пълно с всякакви странични файлове, които явно са били качени по някакъв начин от ботове или поне така предполагам. Акаунта е пуснат и изтрих всичко, а след това качих стари файлове от преди месец. Всичко е ОК, но два дена по-късно влизам и гледам, че отново има два нови файла в главната директория и един в папка chache. Това явно се случва, като се регистрира някой бот. Има ли начин, като при PhPBB да използвам въпрос с отговор или нещо подобно, че да ги спра?
  5. Имам проблем с един IPB форум, който се оказва, че бил доста приветлив за спамерски ботове, които изпращат масово мейли и от хоста спряха сайта без предупреждение, но аз дори не знаех, че се случва подобно нещо. Интересното в случая, е в това, че нито тези където изпращат, нито получателите са регистрирани във форума. Някой има ли идея как може да бъде отстранен този проблем? Това ми изпратиха от хоста: Sample of the first 10 emails:2013-03-11 17:00:45 1UF4DV-000OIw-AQ <= kitty_dunlap@форума ми U=потребител P=local S=728 T="FW: Hardcore Fucking With Natalie Woods" from <kitty_dunlap@форума ми> for blade_402@yahoo.com2013-03-11 17:00:47 1UF4DW-000OKN-PX <= kitty_dunlap@форума ми U=потребител P=local S=734 T="FW: Hardcore Fucking With Natalie Woods" from <kitty_dunlap@форума ми> for blade_4670@hotmail.com2013-03-11 17:00:51 1UF4DZ-000OMl-6d <= carolyn_bond@форума ми U=потребител P=local S=728 T="FW: Punish that Bitch - Angel Dark" from <carolyn_bond@форума ми> for brandon_ohm06@hotmail.com2013-03-11 17:00:51 1UF4DY-000OMB-G0 <= kitty_dunlap@форума ми U=потребителP=local S=730 T="FW: Hardcore Fucking With Natalie Woods" from <kitty_dunlap@форума ми> for blade_5054@yahoo.com2013-03-11 17:00:57 1UF4Dd-000OPy-Bu <= kitty_dunlap@форума ми U=потребител P=local S=730 T="FW: Hardcore Fucking With Natalie Woods" from <kitty_dunlap@форума ми> for blade_58@hotmail.com2013-03-11 17:00:57 1UF4Dd-000OPX-9b <= carolyn_bond@форума ми U=потребител P=local S=724 T="FW: Punish that Bitch - Angel Dark" from <carolyn_bond@форума ми> for brandon_ohrey@yahoo.com2013-03-11 17:00:59 1UF4Dj-000OUk-6X <= kitty_dunlap@форума ми U=потребител P=local S=734 T="FW: Hardcore Fucking With Natalie Woods" from <kitty_dunlap@форума ми> for blade_619_05@yahoo.com2013-03-11 17:01:00 1UF4Dj-000OVP-Rt <= carolyn_bond@форума ми U=потребител P=local S=732 T="FW: Punish that Bitch - Angel Dark" from <carolyn_bond@форума ми> for brandon_okoronkwo@yahoo.com2013-03-11 17:01:00 1UF4Dk-000OWb-ON <= kitty_dunlap@форума ми U=потребител P=local S=724 T="FW: Hardcore Fucking With Natalie Woods" from <kitty_dunlap@форума ми> for blade_626@msn.com2013-03-11 17:01:01 1UF4Dl-000OXT-B4 <= carolyn_bond@форума ми U=потребител P=local S=722 T="FW: Punish that Bitch - Angel Dark" from <carolyn_bond@форума ми> for brandon_oneal@live.com
  6. Проблема не е от вентилатора. В момента дори, като движа страницата със скрула се чува, но доста тихо. Звука е такъв сякаш със клечица докосвам перката или то не е точно жужене, а нещо може би, като чегъртане. Вероятно чегъртането на стар хард се доближава до това, но доста по-бързо. EDIT: След дълго търсене намерих видео с такъв проблем -
  7. Разглобих картата и пастата на ядрото не беше зле, а термолепенките все едно сега са поставени. като цяло картата е много чиста и в много добър външен вид. Подути кондензатори нямаше, но проблема с жуженето остава. Да не би този модел да си е така? Въпреки, че ме съмнява
  8. Жуженето със сигурност не е от вентилаторите. Имал съм Asus 4870, който при товар се чуваше как жужи, но беше доста тихо, а в момента имам 4890, която се чуваше много рядко, но в момента е свалена. Тази има същото това жужене, но е в пъти повече. Температурата по горе не е под товар, а за сравнение процесора е на 25-26 градуса i3 2100. Само да се стопли и почвам разглобяването. Картата не е гаранционна, но стикера при скобата на ядрото не е махван. EDIT: дори и да е в гаранция аз нямам документ за нея
  9. В стаята не е топло, че дори е и студено защото сега се прибрах. В момента ядрото на картата е 30 градуса, но определено няма проблема да е от топлината. Все пак ще я отворя да я прегледам. Мерси за съвета и дано има ефект ама ме съмнява
  10. Възможно ли е от една такава "профилактика" да се оправи? Картата изглежда доста чиста, да не кажа нова, но само на вид. В момента съм с нея и работи без други отклонения, но само звука е притеснителен.
  11. Първо здравейте Имам видео карта, която жужи невероятно силно при товар и принципно жуженето знам, че идва от кондензаторите, но то е тихо. При тази обаче, като пусна игра става нещо страшно. Жуженето е толкова силно, че все едно съм вкарал клечка във вентилатора. Отзад лепенката за гаранцията не е отлепена, което ме нявява на мисълта, че никога не е сменяна пастата на ядрото, но не мисля, че от там идва проблема. Очаквам да кажете какво да я правя картата.
  12. Проблем с монитора

    За съжаление не ми дава да си редакритар мнението, но искам да споделя, че проблема е бил в кабела, който свързва монитора с компютъра. При подмяната му проблема изчезна. Все пак благодаря за съветите
  13. Много се извинявам, но съм пропуснал да кажа, че имам фан контролер Zalman ZM-MFC3, освен това и самата кутия има някакъв, който като го намаля до края дори спират да въртят вентилаторите, но на него съм закачал само този пред харда. Идеята да продам и двете кутии не ми допада. Colorful я взех на добра цена, а също така има по-хубав вид от CM 430, поне за мен. Ако някога ще сменям кутия ще е към HAF. Сега пуснах 120-ките на 950-960 оборота(ако врътна още малко отиват на 1020), като не се чуват много, но ще видим. Обаче 140 мм. вентилатор не мога да го сваля под 740, но мога да го пусна на 1270 ама става много шумен. Явно проблема с шума на гадния вентилатор на процесора ще се реши с някое по-добро охлаждане за него.
  14. Проблем с монитора

    Ако е от кондензаторите не трябва ли и на вградената карта да го прави това? При нея този проблем отсъства, а като изключа VSYNC в някоя игра и стават още по-забележими. Снощи на филм с 1080p също забелязах подобни линии на черния фон, но иначе не се виждат. EDIT: Аз ползвам резолюция 1680x1050 и 60Hz, но смених на 1440x90 и 59Hz, а проблема изчезна, но на 75Hz си го има. За съжаление на 1680x1050 освен 60Hz няма друг избор. EDIT2: няколко минути по-късно на резолюция 1440x90 и 59Hz проблема се появи. Също така върнах на 1680x1050 и 60Hz и в началото проблема отсъства, но малко по-късно се появява отново.
  15. Добре ще го направя, но хардовете влизат странично в кутията и има едни отвори, които са запушени от пластмасите където се слагат хардовете и въздушния поток умира. Като махна пластмасите и оставя само единя хард става, но утре ще пробвам и ще пиша какъв е ефекта. EDIT: Малко се забавих заради празниците, но все пак направих теста и при ниски обороти дори е по-зле, но като пусна и двата вентилатора да въртят силно ефекта се усеща, но не е нищо особенно. Целта ми е да има някакво охлаждане при всички вентилатори на ниски обороти за да ми е тихо. Сега върнах вентилаторите и продължавам с експериментите като предния пак вкарва и горе в средата 140мм вкарва въздух а останалите дърпат и може да се каже, че за момента не е зле, но ще видим дали ще ги задържа така или ще сменя охладителя с по-тих.
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.