Премини към съдържанието

lokiman

Потребител
  • Публикации

    4
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за lokiman

  • Титла
    Новобранец
  1. На ново преинсталнах бозата всичко ок.Но пак след 10 мин почна да скрибуца и да пада скоростта.Използвах програма HD Tune ето и линк към тестовете, снимки от нея и от еверестта за захранването. http://www.snimka.bg/album.php?album_id=331133
  2. Направих и тези процедури но не решиха проблема.От как сложих процесора и новото видео ,нещата сякаш се омазаха.Но видях, че е нещо със тока има проблем ,понеже по едно време перката на видеото ,ту въртеше ,ту спираше след кат разкачих повечето хардуер си въртеше на 6 перката.Та се съмнявам да не би да е от захранването и това прескачане на волтажа на + 5 в дето на захранването.Не знам от доста време се занимавам с компютри но на такава тъпотия не бях попадал хахаха И много мерси ,че ми отговори.
  3. Здравейте вече 4 ден ми пуши главата и не мога да разбера какъв е проблема но определено го има. Декември си купих нов процесор Прескот 3 гхз П4.Pреди 1 седмица Ати редеон ХД3850 . Имам 4 перки по 80мм две по 90 мм и една 120 мм и един сърпен чип сет фан.Два харда един 40 ГБ на АТА и един 250 ГБ на САТА и една ДВД записвачка, имам чифтек 450 в захранване. Общо взето това е машината ми но идва проблема.Започнаха да се бавят много хардовете, демек трансфера падна с 8 пъти някъде от 60 мб/с на 5 мб/с и то променливо.Почнаха да издават хардовете страни звуци, сякаш с кирка коват как и да е.Но трансфера е толкова нисък ,че повече от 4 по на записвачката не мога да запиша а си записвах спокойно на 8 по. Сметнах че е сменен режима но не УДМА съм си не на ПИО.Използвах куп програми за тестове, няма бед сектори грешки и какво ли не още. Просто трансфера пада реснах иде тата реснах биоса дори и не и не. Забелязах само че ми играе волтажа на + 5 в на 2 на 5 прексача нон стоп на различни чистоти във евереста програмата. Друго неми идва на акъла,какво може да е.. Мисля да сменя захранването но дали е това проблема дали заради него ми падна трансфера дайте съвет,акъл,идея,теза,теория. Това е дъното ми с последния ъпдеит на Биоса е GA-8S655FX-L (Rev 1.1)
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.