Премини към съдържанието

Tuchkata

Потребител
  • Публикации

    13
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Tuchkata

  • Титла
    Потребител
  1. Пробвах го това. За съжаление не става. Просто дял Д не може да "прескочи" скритият рековъри дял. Трябва да са едно до друго, поне такива са ми наблюденията за момента. Въпросът е как да ги сложа едно до друго ...
  2. Здравейте. Пиша във връзка с един доста неприятен и дразнещ проблем. Имам нетбуук с хард диск 160 гб. Съответно го разделих на 25 гб за уиндоуса, 5 гигабайта имаше заети от оригиналния Уиндоус (нещо като рековъри дял) и останалото ми стана като място за запазване на информация. Реших обаче да инсталирам Линукс. Съответно заделих нова партиция 2.5 гб за суап дяла и 20 за линукса. Отказах се обаче от това си начинание и реших да възстановя харда по старо му. Да, ама не. Събрах двете нови партиции в една, която обаче не мога да обединя с останалата около 95 гб партиция. Проблем може би се явява,
  3. Така. Да направя малко обновление на темата след промените, които направих. Преинсталирах уиндоуса като качих оригиналната Виста, дошла с лаптопа. Преинсталацията става от Рековъри диск и предполагам използване на задаленета на харда партиция с Уиндоус Виста. Съответната преинсталация форматира всички партиции и хардове. За съжаление проблема не спря, а продължава. Искам да попитам да препоръчате някаква програма която да направи цялостна диагностика на компютъра и евентуално да ми каже дали някъде има грешки ? Пуснах Еверест и температурите на Хард и Процесор са сравнително нормални около 50-
  4. Преди това каква грешка ти изкарваше ? USB Device Not Recognized или друга ? А и сега каква е версията на биоса ти ? Защото върнах Вистата но блутуута пак не работи.
  5. Не е. В стаята, в която е, е около 20-22 градуса, което според мен е нормална температура.
  6. Значи имах/имам почти същия проблем с А200-23О. И под ХР и под Уин 7 Блутуута така и не тръгва. Предполагам че съвсем скоро ще върна оригиналната Виста, за да видя как ще се държи лаптопа с нея, защото се появиха доста неприятни проблеми, които съм описал няколко теми по-долу Изпробвай поне дали ако пак върнеш Вистата ще тръгне обратно. Иначе кажи и точния модел на Лаптопа ( пише го на лепенка под лаптопа). Също внимавай при евентуално връщане на Вистата защото рековъри диска форматира всички хардове и партишъни !
  7. След точно 100 минутен тест, ХД Тюн не показа нито един бед сектора. Засега РАМ-а и Харда(поне механична повреда) като че ли са изправни.
  8. В момента върви, ще напиша дали е изкарало нещо после. Иначе и обикновеният ХДД Тюн върши работа, нали ? Не е нужно да е Про ?
  9. Ето и температурите измерени от Еверест Процесор ядро 1 : 53 - 55 C Процесор ядро 2 : 53 - 55 С Хард диск : 45 С
  10. Имам въпрос само за изтъркването на харда. Как да запиша Рековъри имейджа на Виста, който е на отделен специално дял ? Иначе видеокартата е АТИ ХД2600. Пропуснал съм да добавя нещо в първия пост. Ако компютъра е работил например 2-3 часа и го изгася и след 5 минути пак го пусна или го рестартирам, пали без какъвто и да е проблем.
  11. Само Уин 7 инсталиран. Иначе не е нормално да поправям каквото и да е. Все пак в събота вечерта преинсталирах. Имам чувството че проблема се крие на друго място.
  12. Здравейте. Пиша във връзка с доста неприятен и досаден проблем с въпросния модел лаптоп. Моделът дойде с инсталиран Уиндоус Виста, който бързо след закупуването махнах и сложих Уиндоус ХР. Компютърът работеше доста добре в продължение на дълго време (около 14-15 месеца). Тогава се появи и странният проблем. При пускането на компютъра(ако е бил изгасен например вечерта и се пуска сутринта) се появяваше син екран следван от рестартиране и това продължаваше така около 5-6 пъти, след които Уиндоусът се стартираше. Разбира се, първото, за което си помислих, беше да преинсталирам Уиндоуса. Инсталира
  13. Имам такъв външен диск : http://hardwarebg.com/reviews.php?read=103. Проблема е че от около 1 месец почна да работи по 30 минути до 1 час и забива трябва да се рестартира, но не винаги компа го разпознава. Дали това е от компютъра или от самия хард ? Дайте идейки. Излиза ми и съобщението Writing Delayed Failed, и просто може да го ползвам само като украса Четох по чуцди сайтове че и други хора имат подобен проблем, но не ми се рискува с разни недоказани истории. Мерси предварително за вниманието
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване