Премини към съдържанието

pikofante

Потребител
  • Публикации

    30
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за pikofante

  • Титла
    Потребител

Информация

  • Пол
    Мъж
  1. Здравейте, имам следния проблем. Преинсталирах лаптопа и няма звук,смених няколко вида драйвъри и все същото.Не ми дава грешки никъде. Търсих проблем в device manager, sound and audio..., но навсякъде ми пише: This device is working properly.
  2. Оправих се . Свалих си Driver Genius Professional Edition и дадох да се ъпдейтнат драйвърите, без да махам инст. звукови. Дори не съм го рестартирал още бързам да се похваля .
  3. Не ми работи микрофона при уиндос 7 . Изписва ми че е намален. Дали некой драйвър не го обслужва ? Ако някой помогне ще съм му благодарен.При ХР микрофона работи перфектно.Картата ми е Analog Devices AD1986A @ Intel 82801GB ICH7.
  4. Ходих до сервиза, няма датчик за температурата.Картата е клокната затова не може да се регулира вентилатора. БЛАГОДАРЯ НА ВСИЧКИ ЗА ОТЗИВИТЕ.
  5. Сменях драйвъри, рива тунер и какво ли още не . Нито мога да намаля вентилатора нито да видя градусите .Като притисна леко перката шума спира просто вентилатора работи на макс.Включително и това http://www.palit.biz/main/download.php?pc_...=vga&id=143 Да не би да има някой допълнителен драйвър? Ако има нека някой ми го изпрати И моя е в жълто, такава снимка намерих
  6. Сложих тези драйвъри и пак същото, явно ще взема компа и при тоя дето ми я монтира.
  7. проблема е че нямам диск с дрйвърите . Свалих ги от официалния сайт. Ще пробвам с диска от старата , тя беше 7300 и с пасивно охлаждане затова ми се струва шумна
  8. 3 пъти то преисталирах същата работа това е картата може и от формата да е така , няма прах на 4 дена е
  9. въобще не ми излиза графичен процесор в настройките на Everesta 4,60, да не би да е от драйвърите , с последните съм
  10. Картата е нова поне така ми казаха .Възможно е да е от формата
  11. Видеокартата ми е nVIDIA GeForce 8800 GT. Струвами се че е малко шумна, нормално ли е ? И в ЕВЕРЕСТА не ми излиза температурата . Как да разбера на какви градуси работи?
  12. Overlay настройките в драйвера. Извинявай за тъпия въпрос, но кьде да ги търся? ОТ контрол панела разглеждах всичко и нищо не можах да направя.
  13. Здавейте,проблемът ми е:Като,тръгне филма по TV-то е разпънат, а на плеара си е прибран. С Nvidia GeForce 7300GT . Power DVD и BSplayer .От кои настройки да го оправя? Това е на Clone и т.н. Значи нямам проблеми със субтитри или с нещо друго само дето картината е максимално опъната.Със K-Lite Codec Pack 3.3.5 Full съм.
  14. Ако може и на мен да пратите покана, ще съм много благодарен[email protected]
  15. да реших проблема
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване