Премини към съдържанието

Ani`

Потребител
  • Публикации

    8
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Ani`

  • Титла
    Новобранец
  1. Ani`

    Проблем с Интернет-а под XP

    Здравейте,имам един доста досаден проблем и ще се радвам,ако ми помогнете.Значи ползвам XP,връзката ми към интернет е ВПН(VPN).Kaто се свържа всичко си е ок,имам си нет,скайп и мсн си вървят,и след около 20-30 минути някъде не съм засичала с точност изведнъж нета ми пада,скайп-а ми да дава че се опитва да се върже.Като се натисна върху иконката в трея два пъти за да ми се покаже прозореца,той се показва за чати от секундата и се скрива.Като дам с десен бутон и дискънект не иска да се прекъсне връзката и за да я пусна интернета на ново трябва да рестартирам компютъра си.До преди да се появи проблема бях със SP2 но сложих SP3 като си мислех че ми трябва някой нов критикъл ъпдейт който съм нямала.Но уви пак не помогна,след нов инстал на уин-а пак се появи.моля ви помогнете със съвети и решения. хех аз си намерих темата за същия проблем от миналата година,когато го имах и попитах,не мислех че съществува затова пуснах нов.ще разгледам дали пак ще свърши работа,ще съм ви благодарна ако не триете темата или ако не е подходящие раздел ще пиша в предишната.мерси
  2. Ani`

    Искате ли покани за Demonoid.com

    здравейте,може ли една покана и за брат ми:didko7@gmail.com
  3. значи като пробвам да си импортна някой видео файл и ми дава следната грешка тук пробвах с епизод от анатомията на грей но и с др филм не става.Кои кодеци ми трябват,пробвах с divx pro но не стана,съвети? П.С.четох че за да ти тръгне avi в сони вегас трябва някакъв mjpeg codec уж пробвах да изтегля такъв trial но пак нямаше ефект...
  4. Здравейте,значи пускам си интернета (ВПН) връзката всичко си е наред,имам си трафик и си пускам филм примерно.След около час и нещо,след края на филма като погледна,иконката долу в tray бара си седи обаче няма трафик,защото скайпа е офлайн и е в режим на кънектване,а като пробвам да заредя някоя страница ми дава че не може да я достигне.Като пробвам да си отворя статус прозореца с натискане 2 пъти в/у иконката на нета ,прозореца който трябва да ми се появи премигва за части от секундата а с десен бутон и дискънект пак не се получава.Във форума на нашия нет,юзър с подобен проблем се съмняваше това да не е експлойт или каквото там се води,разгледах в пусканите досега теми във вашия форум и в една от тях бяха изредени програми и за експойти една от посочените беше Spybot S & D сложих я откри ми някакви неща,изчистих ги но на другия ден имах същия пролем и тр да рестартирвам пц-то пак,пуснах Спайбота но не откри нищо.Може ли да ми кажете от къде може да е този проблем или как да го реша,че е много досадно да си рестартирам комп-а .Мерси предварително дано сте ме разбрали,че не съм много наясно
  5. ами вчера си я записах Виртуал Дъб и сега ще я разгледам.Аз съм се занимавала само на Мovie Maker и исках да видя с някоя друга програмка,но не знаех с коя.Качих си и Сони Вегас 5 да я видя като по стара версия.Мерси на всички
  6. Здравейте,можете ли да ми препоръчате някоя програмка за видеообработка,добавяне на текст към видеото итн,но да е подходяща за слаб компютър:450 mhz 256 рам 16мб видео.Бях попаднал преди на една тема но там имаше предложения за Вегас но за жалост изсикванията са по големички...Благодаря предварително
  7. Е благодаря ви и на двамата това с файл-а стана оправи нещата автоматично и сега кати кликна 2 пъти и си влизам нормално в папката.Е поне ми беше за урок да не бърникам там дето не разбирам.Още веднъж мерси за всичко
  8. Значи като си пусна Windows Explorer-a и като пробвам да отворя някоя папка като натисна 2 пъти върху нея,вместо да я отворя ми се пуска прозореца за търсене като в секцията къде да търси е папката която съм натиснал и ме пита за критерии.Може ли да ми кажете как да го изключа този auto search и да ми си се отварят нормално папките,защото сега трябва с десен бутон и explore? П.С. Преди това исках да си сменя иконата на search-a в тулбара на explorer-a,както и иконата на папките да не са тези жълтите ми исках едни други и ръчках из tools>folder options>file types>file folder>advanced>change icon Не мисля че заради това се получи така но поне да кажа какво правих преди това... Мерси предварително...
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.