Премини към съдържанието

tr0l

Потребител
  • Публикации

    11
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за tr0l

  • Титла
    Потребител
  1. Команди за инсталиране при Slackware 10.2?

    Благодаря за краткия урок
  2. Малко тъпо може да изгежда но ако може някой да ми каже някой неща ще сам доста благодарен, инсталирах си Slackware 10.2 и всичко върви доста добре, мога да си настроивам хардуера но малко незнам командите за инсталиране на дадени програми, примерно някой ако може да ми обясни как да си оправя интернет страниците които са ми на БГ да не ми излизат на кутийки, какво да си смъкна и как да го инсталирам, и примерно като задам на конзолен режим да свалям дадено нещо как да определя мястото му за сваляне
  3. Мерси че ми отговори и те разбрах доста добре, Macromedia Dreamweaver 8 си има 3 под менюта в смисал едното е за таговете другото е за тагове и браузър и третото е само браузър,ок както и да е , добре в самата Macromedia Dreamweaver 8 се тормози са самия флаш но когато го запемята пак не ми показва бутоните които сам вкарал в нея , в смисал после отварям страницата която сам направил и пак неще да ги отваря, и така си тръгнал да ми разясняваш ако може да ми кажеш на кой шрифт да си пиша на стандартните флаш бутоно на Macromedia Dreamweaver 8 че да не ми излиза на ероглифи,ероглифи ми излиза само на стандартните бутони на Macromedia Dreamweaver 8 , но иначе като си пиша на страницата която изграждам на БГ ми излиза нормално и нямам никакъв проблем,ако можеш да ми рязасниш тези 2 неща сам ти благодарен,в смисал каква може да е причината да не ми излизат флаш бутоните които си правя с др. програма и за що ми излизат на ероглифи надписите на стандартните бутони на Macromedia Dreamweaver 8
  4. Здравейте,проблема при мен е с "Macromedia Dreamweaver 8", правяси бутони с "AllWebMenus PRO 4.2" за страницата си,когато искам да вкарам менюто в "Macromedia Dreamweaver 8" ми излиза ТОВА , ако може някой да ми обясни защо се получава така ще сам много благодарен
  5. Проблема с VideoStudio 9 е че постоянно ми дава грешка,дори и когато си преинсталирах компютъра.За 1-ви път когато си го инсталирах ми вървеше, след това направих няколко преинсталации и вече постоянно ми дава "Send Error Report" "Don`t Send" , може ли някой да ми каже защо се получава така ??? погледни VideoStudio 9
  6. Малък проблем с Azureus

    Единствената защита ми е SP2, но тя е изключена, аднах портовете в нея и пак ми дава грешка Несам със рутер и тази грешка е постоянно,няма значение дали ще преинсталирам или не . грешката я дава на порта който му сложа, явно има нещо което го спира но незнам какво е, иначе си тегли от торентите нямам проблем само дето ми излиза от време на време тази грешка Като дам на подробно ми изписва :ava.net.BindException: Cannot assign requested address: bind at sun.nio.ch.Net.bind(Native Method) at sun.nio.ch.ServerSocketChannelImpl.bind(Unknown Source) at sun.nio.ch.ServerSocketAdaptor.bind(Unknown Source) at com.aelitis.azureus.core.networkmanager.impl.tcp.VirtualBlockingServerChannelSel ctor.start(VirtualBlockingServerChannelSelector.java:79) at com.aelitis.azureus.core.networkmanager.impl.tcp.IncomingSocketChannelManager.st rt(IncomingSocketChannelManager.java:299) at com.aelitis.azureus.core.networkmanager.impl.tcp.IncomingSocketChannelManager.<init>(IncomingSocketChannelManager.java:110) at com.aelitis.azureus.core.networkmanager.impl.tcp.TCPNetworkManager.<init>(TCPNetworkManager.java:111) at com.aelitis.azureus.core.networkmanager.impl.tcp.TCPNetworkManager.<clinit>(TCPNetworkManager.java:41) at com.aelitis.azureus.core.networkmanager.NetworkManager.getMinMssSize(NetworkMana er.java:151) at com.aelitis.azureus.core.networkmanager.impl.ByteBucket.ensureByteBucketMinBurst ate(ByteBucket.java:150) at com.aelitis.azureus.core.networkmanager.impl.ByteBucket.<init>(ByteBucket.java:63) at com.aelitis.azureus.core.networkmanager.impl.ByteBucket.<init>(ByteBucket.java:49) at com.aelitis.azureus.core.networkmanager.impl.TransferProcessor.<init>(TransferProcessor.java:60) at com.aelitis.azureus.core.networkmanager.NetworkManager.<init>(NetworkManager.java:124) at com.aelitis.azureus.core.networkmanager.NetworkManager.<clinit>(NetworkManager.java:50) at com.aelitis.azureus.core.impl.AzureusCoreImpl.<init>(AzureusCoreImpl.java:177) at com.aelitis.azureus.core.impl.AzureusCoreImpl.create(AzureusCoreImpl.java:92) at com.aelitis.azureus.core.AzureusCoreFactory.create(AzureusCoreFactory.java:46) at org.gudy.azureus2.ui.swt.Main.<init>(Main.java:143) at org.gudy.azureus2.ui.swt.Main.main(Main.java:162) at sun.reflect.NativeMethodAccessorImpl.invoke0(Native Method) at sun.reflect.NativeMethodAccessorImpl.invoke(Unknown Source) at sun.reflect.DelegatingMethodAccessorImpl.invoke(Unknown Source) at java.lang.reflect.Method.invoke(Unknown Source) at com.exe4j.runtime.LauncherEngine.launch(Unknown Source) at com.exe4j.runtime.WinLauncher.main(Unknown Source)
  7. Малък проблем с Azureus

    Нищо нестана пак ми дава грешка, направих директориите направих нов низ ресетнах компа и пак ми дава грешка, просто незнам вече какво да направя
  8. Малък проблем с Azureus

    VxD\MSTCP - тези последните директории сам ли трябва да си ги създам защото при мен ги няма ???
  9. Малък проблем с Azureus

    Пак ми дава грешка
  10. Малък проблем с Azureus

    ERROR, unable to bind TCP incoming server socket to 21005 Cannot assign requested address: bind - това ми излиза Неизползвам НОД32 нито защитни стени
  11. Ако може някои да ми обясни как да си оправя Azureus да не ми дава грешки на портовете.http://www.picvalley.net/v.php?p=u/27/26890_075.JPG
  • Разглеждащи в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Този сайт използва бисквитки (cookies), за най-доброто потребителско изживяване. С използването му, вие приемате нашите Условия за ползване.