Премини към съдържанието

tr0l

Потребител
  • Публикации

    11
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за tr0l

  • Титла
    Потребител
  1. tr0l

    Команди за инсталиране при Slackware 10.2?

    Благодаря за краткия урок
  2. Малко тъпо може да изгежда но ако може някой да ми каже някой неща ще сам доста благодарен, инсталирах си Slackware 10.2 и всичко върви доста добре, мога да си настроивам хардуера но малко незнам командите за инсталиране на дадени програми, примерно някой ако може да ми обясни как да си оправя интернет страниците които са ми на БГ да не ми излизат на кутийки, какво да си смъкна и как да го инсталирам, и примерно като задам на конзолен режим да свалям дадено нещо как да определя мястото му за сваляне
  3. Мерси че ми отговори и те разбрах доста добре, Macromedia Dreamweaver 8 си има 3 под менюта в смисал едното е за таговете другото е за тагове и браузър и третото е само браузър,ок както и да е , добре в самата Macromedia Dreamweaver 8 се тормози са самия флаш но когато го запемята пак не ми показва бутоните които сам вкарал в нея , в смисал после отварям страницата която сам направил и пак неще да ги отваря, и така си тръгнал да ми разясняваш ако може да ми кажеш на кой шрифт да си пиша на стандартните флаш бутоно на Macromedia Dreamweaver 8 че да не ми излиза на ероглифи,ероглифи ми излиза са
  4. Здравейте,проблема при мен е с "Macromedia Dreamweaver 8", правяси бутони с "AllWebMenus PRO 4.2" за страницата си,когато искам да вкарам менюто в "Macromedia Dreamweaver 8" ми излиза ТОВА , ако може някой да ми обясни защо се получава така ще сам много благодарен
  5. Проблема с VideoStudio 9 е че постоянно ми дава грешка,дори и когато си преинсталирах компютъра.За 1-ви път когато си го инсталирах ми вървеше, след това направих няколко преинсталации и вече постоянно ми дава "Send Error Report" "Don`t Send" , може ли някой да ми каже защо се получава така ??? погледни VideoStudio 9
  6. Единствената защита ми е SP2, но тя е изключена, аднах портовете в нея и пак ми дава грешка Несам със рутер и тази грешка е постоянно,няма значение дали ще преинсталирам или не . грешката я дава на порта който му сложа, явно има нещо което го спира но незнам какво е, иначе си тегли от торентите нямам проблем само дето ми излиза от време на време тази грешка Като дам на подробно ми изписва :ava.net.BindException: Cannot assign requested address: bind at sun.nio.ch.Net.bind(Native Method) at sun.nio.ch.ServerSocketChannelImpl.bind(Unknown Source)
  7. Нищо нестана пак ми дава грешка, направих директориите направих нов низ ресетнах компа и пак ми дава грешка, просто незнам вече какво да направя
  8. VxD\MSTCP - тези последните директории сам ли трябва да си ги създам защото при мен ги няма ???
  9. ERROR, unable to bind TCP incoming server socket to 21005 Cannot assign requested address: bind - това ми излиза Неизползвам НОД32 нито защитни стени
  10. Ако може някои да ми обясни как да си оправя Azureus да не ми дава грешки на портовете.http://www.picvalley.net/v.php?p=u/27/26890_075.JPG
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване