Премини към съдържанието

andre

Потребител
  • Публикации

    14
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за andre

  • Титла
    Потребител

Информация

  • Пол
    Мъж

Контакти

  1. IDE/ATA e ,но като гледам снимката с платката не виждам къде да я сложа на дъното.На AGP е монтирана видео карта .На PCI-1 е сложен тунера ,а на PCI-2 е звуковата карта 5+1.Най отдоло има някакъв слот свободен ама като че ли няма да е за тази платка.Захранването е фортрон 400W.
  2. Дъното ми ASROK 133.Има си два слота на единия са включени 40GB (2x20) и 260GB (2x125) а на другия слот DVD rom + DVD-RW записвачка. Как мога да си добавя и CD-RW записвачка която между впрочем си е монтирана на кутията но как да я свържа с дъното с компа .Кабелите са 80 лентови.Със захранването ще се справя но по нататък _просто нямам идея.Предварително БЛАГОДАРЯ на всички които могат да ми помогнат.
  3. andre

    Помощ за дънна платка...

    Незнам дали е точно по темата.Дъното е ASROK 133 Имах DVD оптично и CD -RW записвачка. Монтирах си DVD записвачка но за CD-RW то. не остава кабелен накрайник.Мога ли да са монтират три оптични устройства и как.При това на единия слот са включени 40 GB и 160GB хард дискове с 80 лентов кабел а на другия слот също с 80 лентов са свързани DVD и DVD-RW а искам да си свържа и CD-RW то. Да мога да оперирам с трите оптични устройства.
  4. Вързани са 2 HDD и 2 оптични без да броя флопито.Изключени /включени няма промяна.
  5. Можели захранването да ми влияе на HDD? 300w.мощност.За 5v. показва 4.70-4.85,а за 12v около 12.20-25.За пулсации за сега не съм го мерил с осцилоскоп.Но отвреме на време харда прихърква и понякога(не винаги)PC забива.
  6. Тъкмо от специалистите се връщам,а и картата е в гаранционен.В биоса въобще не барам,поне не е за мен тази работа.Ще видим до сряда какво ще направят.
  7. Ами цялата работа май беше от биоса ,сега всичко бачка-и 4 ИДЕ та.А някой включвал ли е 3 оптики?Аз не можах да се пробвам защото не намерих кабел с 3 накрайника.
  8. Свалих bios.,сложих вид.картата.Компа тръгна.Като го изключих обаче пак не тръгва.Свалям картата и работи с нея не.
  9. сложих кабелите точно както ми посочи,но сега веобще не познава 250 GB(преди познаваше 1\2 от диска)Показва двете оптични и 40теGB.
  10. Предполагам,че в тази тема трябва и аз да се вместя.Бях с HDD 40 GB и DVDиCD-RW. Купих си DVD-RW и го задействах на мястото на CD-RW.Бачка си нормално. Сложих му и 250GB HDD и ето ти проблем.Кабели,джемпъри,как ли не ги въртях,или едно оптично трябва да е изключено или новия хард ,за да работят другите три.Сега на Primary IDE1 (син)е включен 40GB HDD и DVD то, и то нестандартно-обратно (синия накрайник е в оптиката ,.а черния в прима ИДЕ)и него разпознава.На другия кабел са 250GB и DVD-RW.включен в IDE2seccondary.
  11. а в менюто на моя сега виждам че за биоса пише P 1.80 .А ми се струва че преди беше 1.90 или е бъркано в сервиза.На платката обаче на чипа си има етикетче" K7VM2 1.90-1B.
  12. До сега в биос не съм бърникал,чел съм по форумите че не е просто работа.И дали няма да объркам работата на IDE тата. DVD и DVD -RW,HDD 250 GB и HDD 40GB.
  13. Дъното е ASRock ATA 133 --K7VM2 .Захранване 300w-LPF 2.
  14. Карта -9550 256/128 SAPFIRE.Отначало всичко бе ,О.К.Монтирах си я сам .Има си и СД драйвер.След време забелязах,че като изключа Р.С.то -немога да го пусна отново.Като сваля платката тръгва-като я сложа не ще.В сервиза казаха -картата е изправна ,но не можаха да я пуснат на моя компютър специалистите.След време пак я сложих и взе че тръгна. Р.С.то не го изключвах,ама предупредиха,че ще спират тока и аз го спрях.И отново същия проблем ,без АТИ работи с нея -не.Захранване300W.Слот AGP.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване