Премини към съдържанието

sandform

Потребител
  • Публикации

    14
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за sandform

  • Титла
    Потребител
  • Рожден ден 21.10.1989

Информация

  • Град
    Тук някъде

Контакти

  • Twitter
    forzalevski
  • ICQ
    342433888
  • Интернет сайт
    http://valery.forumer.com
  1. Някой има ли в това училище във вторник на матура ?
  2. Кой е по добрият Дайте мнение, ако може
  3. Имам малък проблем с ТВ Тунера. Плайер PowerCinema, всичко 6 само дистанционното не иска да захапе ? Някакви предложения ?
  4. sandform

    RQ: Player за ТВ Тунер

    и аз имам същия проблем. С PixelWiev съм и като пусна да сканира каналите.. си ги сканира.. аз давам да ги аддва и така.И след това като дадеш на 1 канал нищо няма. Не го е запомнило. За едно и също говорим.. нали ? а btw някой знае ли някой програма за намаляне на GB като направиш TVRip ? Защото запишеш 10 минути.. 2 ГБ го прави
  5. Да.. отново съм с PixelWiev,но някой ако може да ми каже какво трябва да направя за да ми се аддват каналите. Смисъл.. Category: TV Scan Mode: Frequency Scan Country: Bulgaria btw: Пускам го на AutoScan и давам на Yes to All или само YES, но отното не става тука звук има, но не може да ги адд
  6. Да но за PlayTVPro2 никой не е писал Пробвах всичко но не става.Колкото до региона.. сменях го .. пак не става
  7. Туко що инсалирах и аз DScaler на тунер "PlayTVPro2", но и на мен ми прави проблеми със звука Доколкото гледах вашите предложения .. не мога да го направя. Да няма нещо друго ?
  8. sandform

    RQ: Player за ТВ Тунер

    Player за ТВ Тунер "PlayTVPro2". Сега съм с един PixelView, който си е по (default) със софтуера но нещо не ми аддва каналите.Някой да предложи какво да правя или да го сменя?
  9. Оправих се Някой ако знае някой сайт за чете покрай тв тунери да пише Смисъл кое как се прави и т.н
  10. Да имам си звук и на филми и на музика .. изобщо на всико имам само като пусна програмата на тв тунера на някой програма.. само там няма звук. Смисъл с една буферна и пет малки съм
  11. Пц-то ми не е клокнато.. 2.70GHz. 768MB RAM btw буксата на звука за тв тунера я вкарах там където ми беше микрофона ? Да не е от това ? я обясни по подробно че .. малко съм куц в тия работи Опериационна система: WinXP / Service Pack 2 DirectX 9.0c Intel Celeron 2700 MHz 768 MB Видео: ASUS A9550 (128MB) ATI Radeon 9550 C-Media CMI8738/C3DX Audio Device /Primary sound driver /Wave колкото до търсенето .. ми показва грешка
  12. Имам един проблем. ТВ тунера бачка.. но звук не излиза ? Някакви предложения ?
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване