Премини към съдържанието

bradataaaaa

Потребител
  • Публикации

    16
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за bradataaaaa

  • Титла
    Потребител
  1. И аз да се наредя за малко помощ, че ми иде да взема телевизора и компа и дружно да ги мятам от високо Досега винаги съм била с карта на nVidia и проблеми с гледането на филми от компа на телевизора съм нямала, дори и когато бяхме с един исторически 15-годишен Панасоник. Днес сменихме картата с Ati Radeon HD5850, а телевизорът е Samsung 23Т5. Май единствените входове/изходи, които си пасват са VGA и взехме такъв кабел (всъщност 2 кабела, защото един ни идва къс, а нямаше достатъчно дълъг в магазина). Дотук О.К., свързахме ги, справих се с настройките на Ати за случая уж, НО... картината от к
  2. Същата камера е. Свалям последния и ще пробвам - дано да е от него (ама що така пък реши тъй без нищо и отведнъж да прави проблеми ) проблема и да не ме тормози пак, че половинката ще ме разжалва Благодаря ти
  3. Здравейте! Напоследък компютърът ми взе нещо да се бунтува и се затруднявам с диагностиката Днес за трети път за един месец ми изкара син екран, който всеки път е един и същ и ме уведомява за проблем с драйвера за USB. Влизайки в Device manager не виждам нищо обезпокоително т.е. с жълти или червени белязки. Прикачвам dmp файла, ако някой може да ме ориентира какво да правя Всъщност не успявам да го прикача тук, така че го качих тук: http://dox.bg/files/dw?a=a95675f59c Ето и пълния репорт за хардуера от Еверест: http://dox.bg/files/dw?a=d0dd92f885 Преди 2 седмици уж обнових драйверите н
  4. Какво те навежда на мисълта, че не съм го прочела??? Прочетох го и направих точно това, което е написано в последователността, която е написана. Затова и питам все пак. P.S. След поредното рестартиране на системата положението се оправи, така че явно проблема е се е решил и сега всичко е наред!
  5. Ползвам версия 7.0.7992 и ми се получава следния проблем:в някои от прозорците фразите излизат на маймуница Снимка 1 Снимка 2 Снимка 3 Снимка 4 Някаква идея защо при мен е така?
  6. Пак съм аз! Преинсталирах уиндоуса и сега пък има друг проблем. Въпреки че Модзила ми е браузер по подразбиране, всеки линк от външно приложение (дали от Скайп, ICQ или от писмо) продължава да се отваря с гадния IE...Какво мога да направя за да го променя? P.S. Всъщност току що успях да го оправя от контрол-панела или поне така си мисля
  7. Ами пише това Event Type: Error Event Source: Application Error Event Category: None Event ID: 1000 Date: 24.2.2008 г. Time: 11:16:50 User: N/A Computer: NYKY Description: Faulting application firefox.exe, version 1.8.20080.20121, faulting module firefox.exe, version 1.8.20080.20121, fault address 0x00223065. For more information, see Help and Support Center at http://go.microsoft.com/fwlink/events.asp. Data: 0000: 41 70 70 6c 69 63 61 74 Applicat 0008: 69 6f 6e 20 46 61 69 6c ion Fail 0010: 75 72 65 20 20 66 69 72 ure fir 0018: 65 66 6f 78 2e 65 78 65 efox.exe
  8. Деинсталирах, почистих, инсталирах наново и ...пак същото. Май няма кой да помогне?!
  9. По-нова от 2.0.0.12 ? Защото сега съм с нея.
  10. Здравейте! От един два дни започна да ми се получава един спек с Модзилката:когато опитам да отворя някой линк без да ми е отворена Модзилата, веднага ми вади онзи досаден прозорец, че Firefox.exe е срещнало проблем и трябва да се затвори, като инфото е AppName: firefox.exe AppVer: 1.8.20080.20121 ModName: firefox.exe ModVer: 1.8.20080.20121 Offset: 00223065 Ако отворя същия линк при отворена Модзила няма никакъв проблем-само когато тя не е стартирана Много е досадно това и досега го нямаше. Някакви идеи?
  11. И все пак се надявам на някаква помощ! Пояснявам също така,че тази рамка не посочва избрания в момента елемент, а последно избирания елемент или икона на десктопа.Все някой би трябвало да може да ми помогне!Pleaseeee
  12. Не винаги го е имало при мен и наистина адски много ме дразни! Предпочитам да ми се оцветява в синьо както си беше досега.Просто не знам защо се промени?!
  13. Не знам как по-точно да го формулирам като заглавие,но ето за какво става въпрос : Къде и какво трябва да "пипна" за да изчезне тази досадна рамка и защо изобщо започна да ми се появява?
  14. Имам абсолютно същия проблем,а интересното е ,че отначало като го инсталирах,всичко беше наред,с изключение на това,че не се виждат всички "дяволчета".А сега се е бъгнало нещо и горната част на прозореца липсва.Не помогна и преинсталиране.Някакви идеи?
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване