Премини към съдържанието

korando

Потребител
  • Публикации

    20
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за korando

  • Титла
    Потребител
  • Рожден ден 20.10.1980

Информация

  • Пол
    Мъж
  • Град
    Sofia, Bulgaria
  1. Смени си захранването, имах подобен проблем но с мишка на USB. Зарежда си Win-a няма проблем - мръдна ли мишката freeeze
  2. korando

    Shared system memory (Vista)

    Имам питане, понеже четох къде ли не и инфо не намерих. Как да махна тази Shared system memory, че ми дърпа бая от Рама. http://kachi-snimka.info/viewer.php?id=jdv1228943467s.jpg Мерси
  3. Мерси за бързите отговори, явно че ще пробам с Phenom X4 9550 и ще пиша какво е станало.
  4. Здравейте, питането ми е следното. Имам дъно Gigabyte GA-M59SLI-S5 на него възможно ли е да се сложи Phenom X3 или X4? И каква е разликата м/у АМ2 и АМ2+ възможно ли е чрез update на bios-а да се промени от AM2 на AM2+. Дъното има последния bios F8. Мерси
  5. korando

    *** STOP: 0x0000007b ?

    Имах същия проблем с моя лаптоп ... слагам диска, стига до някаде и син екран. Проблема ми се реши точно по начина който споменава Pit, трябва драйвърите за HDD да се интегрират с nLite в самата инсталация на Windows-a ( XP ).
  6. Благодаря, и аз си мислех че е от тия F6 drivers но знае ли човек всичко. Утре като стана това ще ми е първата работа. Да обобщя, ако нещо е разбрано погрешно. Харда на лаптопа е форматиран, като тръгна да инсталирам уина още в началото ми дава грешката от заглавието. Свалям харда и го слагам на пц-то, които е с 2 харда в раид, но като зареди уина харда на лаптопа го няма и го намира само като нов хардуер за които няма драивери. Утре ще пробам всичко което сте ми предложили. Мерси
  7. Лаптопа е Acer Aspire 5672. Мисълта ми е, че наистина в биоса го разпознава, но като зареди уина него го няма. Има само хардовете на пц-то си. Казва ми че има нов хардуер и иска да му намеря драивери, които липсват. Иначе диск с драивери нямам, тегля ги директно от саита на acer. To неме пуска да инсталирам уина, стига малко преди да ме пита в коя директория да го инстална и дава грешката. Най- вероятно харда е финиширал, много бързо даде фира няма и 2 месеца.
  8. Проблемите продалжават.. като закача харда за пц-то него разпознава, все едно няма драивери за него, може би защото са в раид и няма инсталирани драивери за този seagate. Иначе харда го форматирах като махнах раида и слойих само него, диска с winXP свърши останалото. Но след като върна харда в лаптопа дава същата грешка. Предложете ми драивери моля. А може ли харда да си е заминал?
  9. И така, снощи си изгасих лаптопа и днес ми излиза проблем в boot.ini, по-точно липсва файла hal.dll. Захванах се да преинсталирам windows-a и още в началото ми дава тази грешка. Ето и снимка http://i.data.bg/07/02/19/243653_orig.jpg . След като свалих харда и го форматирах с много зор, проблема си остана. Предполагам, че не е софтуерен проблем. Ако някой помогне, ще съм му много благодарен, ако ли не ще го водя на доктор. Благодаря
  10. Най съм доволен от Kensington Ci60 Optical wireless mouse with diamond eye precision, това животно го купих преди 8 месеца за 50 $. Интересното в случая е, че с две батери rechargeable Varta + зарядното за 15 лв. нямам проблем 40 45 дена, направо неси спомням кога съм ги зареждал. Ето и линк ---> http://www.newegg.com/Product/Product.asp?...N82E16826125046
  11. Изборът на лаптоп не е никак лесно начинание, като се замислиш само колко марки и модели има. Да неговорим, че при нас цените са космически спрямо ЕС и САЩ. Та аз като търсех преди време се спрях на това бебче Acer Aspire 5672 WLMI Processor: Intel Core Duo 1.7 GHz, 667 MHz FSB, 2 MB L2 Cache T2300E Yonah, Memory: 1GB DDR2-533 Nanya 2 x 512MB, System Drive: Seagate 120 GB SATA, CD ROM/DVD ROM: PIONEER DVD-RW, Graphics Processor: ATI Mobility Radeon X1600 470/940, Monitor: 15.4 WXGA CristalBrite LCD 16ms, Sound Card: Realtek ALC883, Cardreader: 6 in 1, 802.11a/b/g wireless LAN, Broadcom NetLin
  12. Аз имам същият проблем от доста време. Пробвах какво ли не, също като теб...без резултат. На мен ми изписва: You do not have permission to change CATALYST Control Center settings. Та проблема си го реших с инсталирането на ATI Tray Tools. Забравих, видеото ми е ATI Mobility Radeon X1600
  13. Мисълта ми беше djboom да си тества машината при 2 3 3 6, за да види дали е стабилна. При мен няма проблем за сега.
  14. Вчера с едно приятелче се мъчехме цял ден да му клокнем машината и накрая се получи следното: дъно MSI K9N SLI Diamond, Chipset nForce 590SLI, AMD Athlon 64 X2 4000+ 2.0GHz, 2x512MB DRR2-800 Patriot, 2x256MB gForce 7800 GT, FSB 10x200MHz тръгна като нищо на 2.8GHz и DDR-a на 500MHz DDR-1000 но небеше стабилна. Така след 5 6 часа тестове и нерви компа го оставихме на 2.4GHz и DDR-800 (400MHz) 4-4-4-12 на 2.1v. Видеото от 400/1000 MHz го покачихме на 440/1120 MHz и на 3DMark06 изкара 7150 точки като за сравнение преди да беше клокнат правеше 6088 в най-добрия случай. Температурата и след клока
  15. Моя клокнат AMD Athlon 1800+ 1.5 GHz който сега е 2200+ и 1.8GHz с DRR400 на 199.9 MHz има най-малко закъснение при Cas Latency - 2 TRCD - 3 TRP -3 TRAS - 6 като на Auto e съответно Cas Latency - 2.5 TRCD - 5 TRP -5 TRAS - 9.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване