Премини към съдържанието

midnight_walker

Потребител
  • Публикации

    34
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

Всичко за midnight_walker

  • Титла
    Потребител
  • Рожден ден 25.10.1986

Информация

  • Пол
    Мъж
  1. И аз установих че версия 1.10 на TOSHIBA Satellite C50 работи само с UEFI (Win8 & 8.1). Само да отбележа че може да стане и без минаване през инсталиране на Windows 8.1, променяйки стъпките на колегата по следния начин: 1. сваляте си версията 1.30 BIOS-a за вашия модел от горния линк (.zip файл) 2. разархивирате, докато стигнете до .iso, и си го инсталирате на диск (image to a disk, с imgBurn например) 3. слагате си диска и го настройвате да е първо устройство (през F12, или навигирайки с F2 из менютата) 4. зарежда се конзолен екран, натиска се Enter, пише се Flash и отново Enter 5.
  2. Avast! Home е инсталиран, от обновленията на Secunia PSI е инсталирано всичко, остават само 2 файла с името Shockwave Player 10.4.1.26, които очевидно са спрени от поддръжка, инсталирах по-нови версии на добавките и за IE, и за Firefox/Opera, предупреждението си остана, въпреки че и самата програма Secunia изписва че са инсталирани кръпки. Сложен е и SP3, всички ъпдейти за Microsoft програми. Компютъра е видимо по-бърз,макар и с цената на доста сканирания, рестартирания и чакане. Приятна вечер! log.txt
  3. Този път започнах малко отзад-напред, първо махнах Комодото и рийдъра, и пуснах сканирането... Прикачвам лога от проверката, другия от CureIt така и не излезе, даде грешка в приложението след час и половина сканиране Работата е там, че след махането на комодото и адоуба всичко е наред, и вече повече от час не е блокирало нищо (освен firefox, ама той е лесно заменим). Много благодаря за решението на проблема, наистина не очаквах да е точно там причината, сега следва инсталиране на обновления и всичко ще е наред! @celux не, няма флекстайп, откак намерих инжинерното решение той не съществува
  4. След като установих проблема върнах системата седмица назад, явно и инсталирания SP3 е заминал с връщането, знам че е важно обновление, но не съм сигурен че сега ще издържи инсталирането на целия... Всички логове са направени в SaveMode, сега ще превключа на нормален режим, за да опитам да ги направя и иначе. scannormal.zip savemode.zip
  5. Здравейте,компютърът на който се намирам в момента е с Windows XP SP3, след като работи нормално (с нормална скорост), блокира около 10 мин. след като е пуснат, проблема при SaveMode не съществува, но пък при него не мога да инсталирам SuperAntiSpyware, а Malwarebytes AntiMalware отчита при пълно сканиране липса на заплахи. Конфигурацията е c2d e2160 (1,8ghz)/ 1GB ram / Radeon HD2600XT. Опитах и SystemRestore, не помага
  6. Хм, нищо прекалено... VAIO NR485E на 10 месеца, изкарва ми малко повече от 2ч и половина (безжичен интернет, музика, youTube и т.н.)
  7. Ами то как трябва да е не е достатъчен довод. ВиК дружествата предоставят водата, и задължават тя да бъде отчитана, като измервателните уреди трябва да преминават периодична проверка в неколкогодишен срок (зависи от големината на потребителя), Закона определя обаче че водомера е собственост на потребителя, и той решава какво да го прави в случай на неотчитане, или констатиране на неправилно измерване от ВиК оператора. Това не е електромер, който е собственост на елетроразпределителните дружества, и те идват да го подменят, защото е в тяхна щета, слагат му дистанционно отчитане за собствена с
  8. Обаждаш се на инкасаторката ти, че си забелязал повреда, да дойде и да запише показанията, при които го сваляш. След това намираш фирма, занимаваща се с водомери (може и ВиК да знаят за такива, или те самите да предложат да го вземат за ремонт, водомера е ТВОЯ собственост, ти решаваш). След като не отчита явно има повреда, или задръстен филтър, и в двата случая може да го дадеш направо за ремонт, защото проверката за годност и точност в лицензирана лаборатория е отново платена услуга. Избора си е твой дали ще го ремонтираш, или ще си вземеш нов, цените са близки, разликата е гаранцията, и това
  9. midnight_walker

    проблем с windows vista home premium x86

    Да, в горния линк е описано, дори на български , oт там нататък избираш според това дали си с СП1 (SP1-service pack 1) или чистa (RTM-released to manufacturing) Vista, желания eзиков пакет (МUI-multilingual user interface), сваля се и готово. Успех!
  10. midnight_walker

    проблем с windows vista home premium x86

    Аз май недоразбирам... Ако искаш да си сложиш клавиатури (което струва ми се НЕ питаш), в регионалните няма проблем да го намериш, поне в лаптопите, които съм опитвал никога не е било. Ако искаш интерфейса да се промени (менюта, и т.н., което май питаш), то трябва да си сложиш LIP (language interface pack), който превежда по-голямата част от ОС на желания език; цялостен превод (МUI) може да се намери само за определени езици, и е за Виста Ултимейт и Ентърпраис. Което не е преведено ще си остане на немски, както е описано тук , а как се слага е обсъждано и в форума - например тук
  11. Благодаря много за помощта на kmvasilev! Проблема вече е решен. Инсталирах повечето драйвери от линка, който той ми остави, и се оказа, че липсващи са били драйверите за четеца за карти, модела на WiFi картата е друг, както и на LAN... Еверест показа, че няма проблем с чипсета, и каза производителите, които ми трябваха... Не мога да разбера само глупостта си да не пусна Еверест първо, и това,че на две страници с ХР драйвери за тоз модел имаха различен брой драйвери, тези които аз разглеждах бяха съвсем ограничени като избор
  12. Смея да твърдя,че потърсих Всъщност от показаните са инсталирани (пуснат е инсталатора им, и е завършил с рестарт) първия (Intel Chipset installation utility 5.1.0.1007 C1), втория (Sys Enh. Disk for WinXP sp2 1.00B). и толкоз... Варианти има, имах впредвид че са от един производител, а иначе - ще опитам и с тези, различни сайтове - разни драйвери, ще ги опитам и тях. А Device Manager е причината да си мисля че е чипсета - драйвери за base system device изисква при такива проблеми (според google), a и обяснява отказа на аудиото да се инсталира. Мерси много за съвета и линка, ще опита
  13. Здравейте! Наложи ми се да инсталирам XP SP2 на новозакупен (втора ръка) HP Compaq nc6000. Всичко си мина гладко, докато не дойде време за слагане на драйвери. Както си му е редът, реших да сложа първо чипсета, после аудиото, видеото и т.н. Драйверите са свалени от официалния сайт на НР, други нямам; разновидности в хардуера почти няма,така че не е проблемът в това. Инсталирането на интел чипсет драйвера v.5.1.0.1007 минава привидно гладко, рестартира си се компютъра и аз си продължавам с аудиото, но то завършва с failure статус, и се затваря. След рестарт продължава да се отваря крайния за
  14. Кратка справка с google казва, че няма frontPage в офис 2007, бива заменен от SharePoint Web Designer 2007 и Microsoft Еxpression Web Designer (втория с по-ниска цена). И двата с подобен интерфейс, и тъй нататък, твърдят хората - не мога да кажа, защото не използвам... Успех!
  15. Проблема явно е често срещан, в случай че някой друг се затърси: дължи се на конфликт на драйвера на bluetooth, при мен поне Broadcom, който добавя add-in към Excel, в връзка с "Send to bluetooth". Изразява се с постоянни рестарти на приложението без явна причина. Решава се или с понижаване на версията на драйверите, до такава нямаща подобни опции, или с деактивирането ѝ от менюто на Excel, както е обяснено на много места в интернет, но за по-удобно да го пиша и тука (за офис 2007): 1. отваря се Excel 2. отгоре в левия ъгъл е Офис бутона, който се натиска 3. най-отдолу на падащото меню сe
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване