Премини към съдържанието

markov69

Потребител
  • Публикации

    22
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

Всичко за markov69

  • Титла
    Потребител
  • Рожден ден 25.03.1969

Информация

  • Пол
    Мъж
  • Град
    Czech

Последни посетители

Информацията с последните посетители на профила ви е изключена и не се показва на другите потребители.

  1. Като го изключих стана. Благодаря на всички за помощта
  2. Пробвах с различни флашки. Прикачих снимки до колко стартира Линукса
  3. Пак не се получи. USB не излиза като опция. Как да го стартирам и да направя проверка ?
  4. Използвах търсачката, но не намерих решение на проблема ми. Имам нов лаптоп Acer A315-32-P4RL, кой има Linpus Linux и искам да инсталирам уин 10 от флашка. И друг път съм го правил, но с този лаптоп ударих на камък - не се показва usb като усттойство. Освен харда няма друга опция за Boot.Пробвах с Rufus всички режими на запис (gpt, ueffi и т.н), които ги има като опции, но без резултат. Започвам да си мисля че усб портовете не работят. Снимки на настройките на биоса https://dox.abv.bg/download?id=9fa7b3ca4a# - Линк за сваляне https://dox.abv.bg/download?id=7ab59c7
  5. Ясно ми е как се екстраква FS обаче Sefstool4 не поддърж моя GSM СЕ К608i някой знае ли дали може п одруг начин да се екстракне RAW ?
  6. Имам Безжичен рутер с който споделям i-net на лаптоп(оригинална виста) и PC(със XP SP3) .Пробвах стъпките по-горе но така и не можах да направя да се виждат PC и лаптопа. Това са промените които съм направил по настройките: 1.Когато изпълня стъпка 1 (тази с ip) когато задам на Internet Protocol (TCP/IP) ip спира нета и нищо не става. 2.Активирах и на двата опцията Enable NetBios over TCP/IP. 3.Работната група е една и съща MSHOME 4.Направих всичко по тази точка 5.Все оше не се виждат Пуснах пинг към рутера от лаптопа и от PC има,но от PC към лаптопа и от лапт
  7. Вчера духаше вятър и токът спира на няколко пъти през тва време пусках и PC последният път кото спря токът повече не го пуснах.Тази сутрин го пускам win не можеше да стартира и PC се ресваше.С dimond boot cd го поръчках малко и се оправи до някъде.Обаче стартира бавно ,пуснах spybot и хвана 7-8 троянеца .След това забелязах че не работи IE;skype(скайп не можеше да се преинсталира);аваст не се показва в трея ,но я има като процес;не могат да се местят иконите на декстопа;когато се отварят папки,програми отдолу в лентата се показват прозорци че са отворени,но вече не показва прозорци могат да с
  8. Значи със кабела на фотоапарата не става,пробвах с четец на карти да я отворя и излиза това съобщение Опитах с няколко програми за recovery и format ,но пак нямаше никакъв ефект.
  9. Значи да поясна пак ,картата не е пипане(не е и заключвана),както си правех снимки и иазведнъж даде грешка,та въпросът мие има ли начин да се спасят снимките ?
  10. Взех си Canon POWERSHOT A470 и докато си снимах ми да де грешка "Memory card error" "Card locked! ".А картата не съм я пипал.Ако някой има идеи или нека сподели ако може как да се спасят снимките от картата.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване