Премини към съдържанието

shimp_

Потребител
  • Публикации

    10
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за shimp_

  • Титла
    Потребител

Информация

  • Пол
    Жена
  1. Има въпрос.. Става дума за сложена парола от Content advistor.. Как може да се махне без да я знаеш... Или да я разбереш... ?! или трябва преинсталиране..??!
  2. Хм имам малък проблем... Значи имам 2ма-3ма абонати, които все ми седят с 'offline with call forwarding'.. и много рядко ми излизат на линия.. макар че всъщност са на линия.. Всъщото време и аз им излизам офлайн... Пробвах да ги махам и пак слагам, но няма промяна.. Кофти се получава, защото не ми получават съобщенията и те моите... и ще бъда мн благодарна, ако някой ми каже как да се справя с това..?!
  3. Ем антивирусни ..AVG-то и Nortan-а.. Плъгини - не. Защитни стени - пак не май.
  4. С Internet Explorer и за другите 2 - мисля,че не.
  5. Здравейте! Значи опитах се да се регистрирам в facebook.com и ми се появи следното съобщение 'Please enable JavaScript on your browser or upgrade to a Javascript-capable browser to register' .. Не съм изобщо наясно какво искат да ъпдейтвам, та искам да попитам именно какво имат впредвид и ако може да ми кажете от къде евентуално да изтегля нужното? Благодаря предварително!
  6. Плейарът изглежда, че е добър, съдейки по вашите отзиви..но имам един проблем - НЕ МИ ТРЪГВАТ СУБТИТРИТЕ. Вместо букви ми излизат някви иниациали или йероглифи. Имам инсталирани ffdshow и въпреки това не ги чете. ПЛС кажете ми как да ги подкарам?
  7. Сега си преинсталирах драйверите (от диска на компа) и ми показва грешка при Multiamedia Audio Controller и отново нямам звук, а като си рестнах компа след инсталирането..беше намерил нов хардуер..Та сега какво да направя?
  8. Махнах кодеците и ги преинсталирах, както ми каза и е ок-тръгват ми филмите...Остана само 1 проблем-звука..няма дори знаците отдолу в лентата за задачи. Всъщтност те изчезнаха, като слагах някакви драйвери за видеото и сега се пробвах пак да инстална кодеци за звука, но ми пише, че вече са инсталирани и имало риск за компютъра ми, ако продължа инсталирането..Но пък от друга страна,щом ми пише, че са инсталирани , не били трябвало да ми тръгва звукът?
  9. Здравейте! Имам един голям проблем... Преди около 5-6 дена ми преинсталираха компютъра и когато ми го върнаха забелязах следното: Когато пусках филм ми блокирваше програмата независимо коя - бсто, медиа плеяра или ако щете и уинампа...но ако пусках по-малък файл примерно някой музикален клип..ми тръгваше всичко перфекто. Но днес и вчера, нищо неще да тръгва.. дори не се зарежда файла..само се отваря прозореца и ми показва, че има грешка и трябва да бъде затворена програмата...Та днес се опитах да се справя сама с проблема, но стана още по-зле. Инсталирах някакви кодеци (geforce май), но пък ми
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване