Премини към съдържанието

Neosi

Потребител
  • Публикации

    17
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Neosi

  • Титла
    Потребител
  1. Привет на всички, Разполагам със следната машинка: Вид на компютъра ACPI Uniprocessor PC ОС Microsoft Windows XP Professional Service Pack 2 Internet Explorer 6.0.2900.2180 (IE 6.0 SP2) DirectX 4.09.00.0904 (DirectX 9.0c) Процесор AMD Athlon 64, 1944 MHz (9 x 216) Дъно Epox EP-9NDA3I (5 PCI, 1 AGP, 4 DDR DIMM, Audio, LAN) Чипсет nVIDIA nForce3 250, AMD Hammer Памет 1024 MB (PC3200 DDR SDRAM) BIOS Award (02/15/05) Видео карта Sapphire RADEON X1600 PRO (256
  2. Здравейте, Наскоро ми се появи следния проблем - При опит да отворя форума на http://www.kaldata.com, след като кликна върху дадена тема - браузъра се затваря. Това се случва и с някои други сайтове но рядко. В момента съм с IE 7. Деинсталирах го но с IE 6 - пак същата работа. Възможно ли е проблем с уиндоуса? С Win XP SP 2 съм. Благодаря ви за помощта предварително.
  3. Привет, Не разбрах защо флопи? Би трябвало да инсталираш уиндоуса и драйвърите от дискове, т.е. от СД то на машинката? :bye:
  4. Привет на всички, Предварително се извинявам за въпроса, изчетох почти всичко по форума но не намерих отговор. Имам лаптоп Accer, като видеокартата му няма ТВ аут. Въпросът ми е с този конвертор, дали ще може да се включи към телевизор, и дали ще е прилична картината? Предлага се на цена 65 долара. Благодаря много предварително :bye:
  5. Благодаря на всички за съветите и помоща! Май проблема се реши...всичко е било от някои настройки в БИОСА. Сега машината работи стабилно и ЕВЕРЕСТА е доволен. Благодаря ви още веднъж момчета и разчитам на всички ви!
  6. Биоса си е съвсем астуален...от 2005г. за кодеците си абсолютно прав! chezet, приятелю, обясни ми като на идиотче къде точно в биоса е дуал ченъл с хиляди извинения и благодарности!
  7. Ще пробвам още довечера и ще доложа...от къде да ги тръпна тези Catalyst 5.8 Благодаря предварително
  8. Eдва ли е от драйвърите на видеото, защото игрите си вървят добре. Проблема е в бавната работа на машинарията при конвертиране и видеообработка...
  9. Драйвърите са си от инсталационния диск...искаш да кажеш да сложа по-нови?
  10. Ами охлажда се прилично....не превишава 32 градуса. Открих нещо интересно...В ЕВЕВЕРЕСТА като клина на "ЧИПСЕТ" Пише: Проблем: AGP e забранен!!!!?!?, и че AGP работел на скорост 4Х, което можело да доведе до понижена производителност?! А сега де....отидох в БИОСА и сложих AGP на скорост 4х8х (такава е опцията)После при теста с еверест - пак същото..... Що се отнася до РАМ-а на дъното има 4 слота - 2 сини и 2 черни. В момента е на черните Евереста го разпознава като 512 МВ но дали е в двуканален режим не мога да разбера. Хара е разделен на 2 части С и D. Уиндоуса е на С под NTFS, а D
  11. Карам под ред: Не съм пробвал с WinXP 64...казаха ми че бил доста бъгъв... Там е работата, че с този процесор с тази памет би трябвало да работи в двуканален режим...но дали е така незнам....Ето какво намерих в един руски сайт : " Количество разъемов DDR DIMM: 4 (для активизации 2х канального режима работы памяти модули устанавливаются парами) ...но не мога да си го преведа. Старото дъно беше с 1 модул РАМ 512 МВ...но съм с ново дъно, процесор и рам....Та така....нещо не е както трябва но не мога да разбера какво... Давайте идеи добри хора
  12. Това го проверих...реално бачка на 1800 М хц при множител 9...не е от това....
  13. Привет на всички, Наскоро смених дъно, процесор и RAM както следва: 1.Процесор AMD Athlon XP 1700+ със AMD Athlon 64bit 3000+ 2.Дъно на Елитгруп със EPOX 9NDA3I 3. RAM сега е Kingston DDR 256MB/400Mhz Х 2. Видеото е Asus Radeon 9550GE 128MB Такааа....смених чарковете, инсталирах WIn XP - нормален, драйвърите, запали и тръгна без проблем, без конфликти , без нищо! Обаче, като пуснах да конвертира едно филмче с TMPGEnc. изтръпнах, като видях че ще го прави 7 (седем!!!) часа. Опитах пак и..същия резултат. Предишната машинка го правеше за 4-5 часа макс. Лошото е и че при теста с Ев
  14. Трудна работа братко, от 6 г. бачкам с Микроинвеста, и съм опитвал какво ли не но.....за сега поне не става....
  15. Оххххх....опитах и със майн концепта....но нещо има проблем със субтитрите...... А що се отнася до TMPGEnc проблема си стои със страшна сила...
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване