Премини към съдържанието

Jane

Потребител
  • Публикации

    1
  • Регистрация

  • Последно онлайн

Харесвания

0 Неутрална репутация

Всичко за Jane

  • Титла
    Новобранец
  1. Наскоро си купих ТФТ монитор ЛГ 17" 1710С. Видеокартата ми е Ати Радеон 7000 с тв-out. Когато е вързан кабела към тв-out-а на ТФТ -то ми се появява "Input сигнал out of range" , boot менюто въобще не се появява. Сигналът се връща едва когато се зареди операционната система. Проблемът е че имам 2 операционни системи и boot менюто не е просто прищявка. Когато сложа ЦРТ моньор този проблем отпада. Когато откача кабела на ТВ-out-а също. Явно когато е вързан кабела към ТВ-то ТФТ-то влиза в режим, който не може да изпълни /предполагам, че рефреша е по малко от минималния допустим за ТФТ-тата рефреш аналоог 60 хз / Ако някой се е сблъсквал с тоя проблем или има идея как може да се реши, моля за съдействие Разбира се че tft-то не се включва в tv-out :-O ??!! Въпросът е,че когато e включen телевизора с кабел в tv-out-a на видеокартата (S-video) TFT-то не получава сигнал до зареждане на опеарционната система.(на телевизора се вижда бутващото меню, но не и на TFT-то). Това се случва само с TFT монитора(при обикновен CRT монитор всичко е ОК). Ако откача кабела от TV-out-a на видеокартата се появява бутващото меню и на TFT монитора????Надявам се че тоя път бях по-ясна.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.