Премини към съдържанието

sirius_black

Потребител
  • Публикации

    27
  • Регистрация

  • Последно онлайн

Харесвания

2 Неутрална репутация

Всичко за sirius_black

  • Титла
    Потребител
  1. Здравейте, моля ако някой има идея как да реша проблема да ми помогне!Подариха ми Нокиа 6670.Купих си отделно USB кабел за този модел.Инсталирах драйвърите от диска към USB-то.Но като включа кабела, телефона не реагира и не може да се свърже.Дава съобщение на компа, че има проблем при инсталирането.Трябва ли да инсталирам още нещо и на телефона?И изобщо какво мога да направя?
  2. Не е лаптоп.С тези драйвъри от диисковете преди преинстала работеше.Имам диск с Nforce driver, но и с него нищо не стана.Да не би тази версия на XP да е по-нова и затова.Все пак ОС беше от преди 2 год.А, и ми изписа съобщение да извадя и сложа отново картата.
  3. След като ми преинсталира Windows XP един голям специалист. нямам интернет.Доставчикът ми каза, че трябва да иинсталирам драйвър за LAN картата.Нямам и звук.Инсталирам драйвърите от дисковете за предишния Windows XP, но продължава да показва в Device Manager, че липсват драйвърите. Процесорът е AMD Sempron 3000+.Видеокартата е NVidia GForce.Аудиото-Realtek AC`97 A3.88.В диска има и RealtekLan /предполагам, че това е драйвъра за LAN картата/, но нищо не става. В Device Manager има жълти питанки на other PCI Bridge Device,PCI Device,SM Bus Controller - The drivers are not installed (Code 2
  4. sirius_black

    Изчезнаха local disk D,F,I,K

    Явно записвачката се е развалила, защото компютъра не разпознава.Зелената лампичка на устройствто свети, но нищо не се случва, когат сложа диск. В Device Manager на оптичните устройства излиза съобщение : Windows cannot load the device driver for this hardware. The driver may be corrupted or missing. (Code 39) Да я нося на поправка или нещо друго да пробвам?
  5. sirius_black

    Изчезнаха local disk D,F,I,K

    Може би не съм се изтразил правилно! Преди нормално си пусках дискове(CD,DVD),работех с тях , но сега когато слагам някой диск(CD,DVD),компа не прави нищо (не зарежда,не шуми)! Биос отчита само 2 локал диска останалите са Not Detected...
  6. sirius_black

    Изчезнаха local disk D,F,I,K

    NOD 32 е откри нищо.
  7. Здравейте, появи се един странен и смешен проблем.Изведнъж ми изчезнаха устройство D,F,G,I.K.Останаха само C,E.С Windows XP съм.Не мога да пускам дискове.Моля ви, помогнете ми и ... не ми се смейте много.
  8. На дефолт са, не е от това! Не е и от плейъра, сменях ги - един и същ резултат.Направо ужас, много е гадно!
  9. Не е заради това, навсякъде всичко е на два канала.И в настройките на звука гледах, но все пак не разбирам много и ако нещо не е в ред, няма как да го видя.
  10. Компютърът беше на сервиз и там явно са променяли настройките на звука.Музиката се чува много глухо, а когато гледам филм се чуват страшно ясно фоновите звуци, а гласовете на артистите - слабо. Преинсталирах аудио драйверите, но не се оправи.Моля ви, помогнете, ако можете! Със сервиза не ми се разправя пак, защото са на другия край на града! Звуковата карта е Realtek HD.
  11. sirius_black

    Invalid BIOS ID

    Компютърът беше на сервиз и след като го включих в къщи дава следното съобщение EpoX : Invalid BIOS ID Плюс това звукът от колонките е слаб и приглушен, преинсталирах драйвърите, но не помогна. Можете ли да ми кажете какво означава съобщението и как да си оправя звука? Ако трябва, ще дам данни за компа, но по-късно, че съм на работа. А с тия от гаранционния сервиз повече въобще не ми се разправя!
  12. Проверих, режимът е Ultra DMA 4, така че проблемът не е в него.Дали пък не трябва да се преинсталират драйвъри???
  13. Благодаря, ще проверя и ще докладвам!
  14. Направих проверката и няма bad sector на диска. А как да променя режимът на диска въобще не мога да разбера, ясно , че влизам в Device Manager, ама после не мога да се ориентирам и това си е! Вчера в Event се появи и друго съобщение за грешка : The device /Device/cdrom1 has a bad block. А и компа зарежда адски бавно.Нов е, няма и година още.Да не е хванал някакви гадове?! Моля ви, помагайте, откачам вече!
  15. Прочетох всички теми в този раздел, свързани с проблеми със звука, но не намерих отговор и ви моля да помогнете.След инсталирането на една игра звукът на компа се повреди - музика, филми и пр., всичко се провлачва.Изтрих играта, но не се оправи.Проверих Volume Control, Sound Recorder, следвах указанията на Sound Troubleshooter. В Event има съобщения за грешки : An error was detected on device/device/harddisk0/D during a paging operation. The following boot-start or system-start drivers failed to load : avgioл Ето и данни за РС-то : ACPI Uniprocessor PC AMD Sempron, 1600 Mhz Epox EP-MF4
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване