Премини към съдържанието

MMateo

Потребител
  • Публикации

    106
  • Регистрация

  • Последно онлайн

Харесвания

-4 Лоша

Всичко за MMateo

  • Титла
    Редовен потребител
  • Рожден ден 10.05.1990

Информация

  • Пол
    Мъж

Контакти

  • Skype
    anal-gin
  • Twitter
    anal-gin
  • ICQ
    265056077
  • Интернет сайт
    http://www.cs-tactics.co.cc
  1. Аз имам същия проблем със същият рутер, направих всичко както сте описали вие, но нямам резултат. Отваря ми страницата само чрез локалхост
  2. Мерси много за отговора моят рутер е същия обаче на мен ми се получава друг проблем. Като резервирам IPна DHCP и като ребуутна рутера IPто на локалния ми компютър се променя.
  3. Здравейте. Искам да си отворя http:// порт 80 от рутера. някой ще може ли да ми помогне. Защото съм си инсталирал една система и и скам да имам достъп до нея чрез ip-то на компютъра.... Мерси предварително
  4. MMateo

    Сървъри за Counter-Strike 1.6

    Tactics Dust2Only -> 78.128.114.93:27015 Tactics War3Respawn -> 78.128.114.93:27016
  5. MMateo

    WebServer програма.

    За сега успях да го направя по следния начин. Пуснах първо ХАМПП и след това пуснах и другите програми и сега работи...
  6. MMateo

    WebServer програма.

    Skype, ICQ. Когато някоя от тези 2 програми е пусната APACHE не се стартира....
  7. MMateo

    WebServer програма.

    Аз разбирам от тия работи просто като пусна XAMPP и половината ми програми почват да се изключват заради портовете който ползва хамп. А с тази програма която търся нямаше такива проблеми.
  8. Здравейте съфорумци. Преди време ползвах една програма за направа на УебСървър на локален компютър. Програмата беше нещо като XAMPP само че доста по лесна за употреба... Ако някой се сети за някакви такива възможни програми моля нека каже кой са. Благодаря предварително...
  9. Аз се пробвах да инсталирам VMware server 2 обаче понеже ползвам рутер и нещо ми се бъзикат настройките. Той нали директно работи през HTTPS И ми дава грешка при зареждането на Remote Console.
  10. Така като цъкна на тези 2 колонки (с черните кръгчета в прикачения файл) Излиза звук. Когато пусна музика през който и да е плеър не изкарват звук....
  11. Здравейте колеги. Имам проблем със саунд картата на компютъра. Така... Картата ми е на дъното което е Gigabyte GA-EP43-UD3L. Моята цел е че имам 5+1 колонки (home teather) попринцип за DVD (което означава че всеки канал е отделен)(демек Front-са на 1 стерео жак/ Rear-са на друг/ Center+Sub-са на 3ти канал). Проблема при мен е нали че като вържа всичките кабели по саундкартата (която е 8 канална) докато правя настройките на звука от ATI HD SOUND SETUP се чуват звуци, но когато пусна музика никой. ( Става въпрос за това че звук се чува само от колоните FRONT. Rear и Center не звучат)
  12. Ако под защитна стена се има в предвид някакъв вид АНтивирусен софтуер имам Аваст. Но ще сложа просто 27015 като отворен порт.
  13. Ето погледни функцийте който има рутера.
  14. Искам да пусна сървър за една игра... Попринцип съм задал на играта да работи на следните параметри хх.ххх.ххх.ххх:27015 Това ли е реално порта който трябва да ползвам???
  15. А на Common Service Port: какво да пиша.... PS. Оправих го вече всичко е на линия благодаря за бързите отговори
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване