Премини към съдържанието

TyRsEn

Потребител
  • Публикации

    211
  • Регистрация

  • Последно онлайн

Харесвания

1 Неутрална репутация

1 Последовател

Всичко за TyRsEn

  • Титла
    Почетен потребител
  • Рожден ден 7.10.1985

Информация

  • Пол
    Мъж
  • Град
    гр. Поморие

Последни посетители

6367 прегледа на профила
  • sbwfr

  1. Телевизорът ти е със съотношение на страните 16:9. Ако имаш черни петна отгоре и отдолу, това е защото филмите не са точно в това съотношение. Ако искаш да разпънеш картината, разгледай "Съотношение на страните" (Aspect Ratio). Предполагам, че с 5:4 си имал предвид 4:3 - такива бяха старите телевизори... Поздрави!
  2. Доста интересни отговори се изписаха... Според мен проблемът е в това, че в плеъра който използваш за гледане на филми не си задал HDMI аудиото да ти е по подразбиране. Погледни си в аудио опциите. Ако изкарваш картина само на телевизора, би трябвало картината стандартно да ти е 1920х1080 при 60Hz. Тези 200Hz при телевизора са друго нещо и единствено при спорт имат смисъл. Не знам кой плеър ползваш за филми, но ти препоръчвам Daum PotPlayer - лек е и поддържа хардуерното ускорение на видео-картата ти, така че процесора ти да не се натоварва на 100% (надявам се, че с nVidia 9600GT няма да имаш
  3. Определено LCD-то е доста по-добро в случая, да не говорим че плазмата не е FullHD, а за такъв екран си е задължително. За тези пари LCD-то на LG си е далавера, а и LG никога не са се славили с хубави плазми. Ако ще е плазма, най-добре да е на Panasonic, но пък хубавите модели са много скъпи, така че най-добре си вземи LCD. Поздрави! Весели празници!
  4. От тези двата LG-то е по-добрия, заради по-високия му клас и съответно по-добрия процесор. Също така LG-то е и по-тънък. Philips 40PFL5605H може да се сравнява с LG 42LE4500 по качества. LG мисля че вървят и с 5г. гаранция до края на годината за LED моделите. Ако ще е Philips по-добре си вземи 40PFL6605H (с 100лв е по-скъп от LG-то). В момента има промоция в Техномаркет на Toshiba 40SL733G, ако искаш да спестиш някой лев - с 5г. гаранция, не смятам че отстъпва с нещо на другите марки, освен по някои екстри. Ако се разубедиш за LED, има доста модели с CCFL, които са на атрактивни цени и са мног
  5. Версията с която бях е DD-WRT v24 preSP2 [beta] Build: 14896. Лошото е, че в Setup няма секция VLAN, има само Networking, но там няма настройки като auto-negotiation и т.н. Остава решението с команда или ще трябва да остана с оригиналния фирмуер. За сега не смятам да слагам рутер, но ще се опитам да намеря един за проба. Нека да минат празниците, пък ще видя. Днес си взех и нов телевизор и ще имам занимавка. Поздрави! Весели празници!
  6. Благодаря за отговора. Ще пробвам това, което ми каза и ще видя резултатите. Ще се опитам да намеря и суич, за да видя дали няма да има промяна. Интересното в случая е, че пробвам рутера ми и в комшията, който също е на същия доставчик и там имаше същия проблем. Както каза остават тези варианти: 1. Доставчика е прецакал нещата, защото преди това нямаше проблеми. 2. Сменили са суича им и новия не се разбира с рутера. 3. Рутера ми е прецакан и работи само чрез зададени 100Mbit-ови настройки и скоро може да откаже напълно. Все още стои проблема с настройката на порта с dd-wrt - как да го направ
  7. Това го направих, съжалявам че забравих да напиша. При включване директно на кабела от доставчика и пускане на PPPoE през компютъра, няма проблем. Всичко си работи нормално. LAN картата на компютъра ми е 100Mbit-ова на Realtek.
  8. Здравейте. Имам WiFi рутер Buffalo WHR-G300N от около година. Беше флашнат с dd-wrt фирмуер и допреди седмица нямаше проблеми с него. Миналата седмица започнах да имам проблеми с Интернета, като отначало помислих, че е от снеговете, но в последствие разбрах, че проблема е или от рутера или от Интернет доставчика. След няколко дни проблеми установих, че когато кабела от Интернет доставчика ми е включен в рутера, индикацията отзад не свети, т.е. wan порта не работи. Реших да занеса рутера на ремонт (с 2г. гаранция е) и върнах обратно оригиналния фирмуер, като проблема си седеше. В деня преди да
  9. Радвам се, че ти помогнах. Поздрави!
  10. Погледнах снимките и ми направи впечатление, че тези които са с *.JPG (с големи букви) не се показват. Пробвай да промениш *.JPG на *.jpg. Дано да е от това. Успех! Поздрави!
  11. Със сигурност втората Sapphire HD2600XT AGP с 256MB DDR3
  12. И аз имах такъв проблем (записвачката ми не искаше да изтрива презаписващи дискове), порових се малко в Интернет и се оказа, че работата била от Daemon Tools Pro. Махнах го и проблема се реши. Проблема идва от това, че Daemon Tools Pro емулира освен SCSI и IDE устройство и записвачката и емулираното устройство се бъркат по-някакъв начин. Ако имаш друга програма, която също емулира IDE или Daemon Tools Pro ги деинсталирай от компютъра си и виж резултата. Дано да съм ти помогнал!
  13. TyRsEn

    Може ли K750i да се флашне на W810i W700i

    Не може!!! Може да се флаш-не единствено със софтуер от W800i, защото са хардуерно еднакви.
  14. TyRsEn

    Дискусия: Tomb Raider: Legend

    Ами не е нормално да изскара този екран, явно играта има някакъв проблем с Windows-а. Ако всичко е наред и не си сложил крака ще ти изпише нещо от сорта на "Няма сложен диск в СД-Рома" ("No Disk Inserted"). Пробвай да инсталираш играта на ново, също така виж как ти са Видео драйверите и ДиректХ-а. Второто съобщение го виждам за първи път, така че не знам какво гласи или защо излиза, но е ясно че има проблем с играта.
  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване