Премини към съдържанието
JAN

Овърклок на Е5200

Препоръчан отговор


Процесора е Е5200,дъното GB P35-DS3L.При шина 300 и множител 11.5(3,45GHz),памет на 750Мнz,Vcore 3,1V под товар.

Шина 266,множител 12.5,Vcore 3,4 под товар(3,33GHz),памет 800МНz компа е стабилен до... изключване и престой

около 5мин. Включваме и ... настройките се връщат на defoult. NB и SB са без повишение на напрежението.

От BIOS са изключени: No-Execute Memory Protect,CPU EIST Function,Perfomance Enhance e на Standart,PCI Express е

на 101МHz.Параметрите на паметта - Defoult.

Някакви идеи? Предварително благодаря! :ph34r:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

...Vcore 3,1V под товар.

...Vcore 3,4 под товар)

Я пак?!? ohmy.gif

Сложил ли си последния F14C BIOS?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А батерийката на дъното там ли е? и дали не е обърната наопаки?

Волтажите, вярвам че просто се е объркал...

Редактирано от go6o_kara (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Процесора е Е5200,дъното GB P35-DS3L.При шина 300 и множител 11.5(3,45GHz),памет на 750Мнz,Vcore 3,1V под товар.

Шина 266,множител 12.5,Vcore 3,4 под товар(3,33GHz),памет 800МНz компа е стабилен до... изключване и престой

около 5мин. Включваме и ... настройките се връщат на defoult. NB и SB са без повишение на напрежението.

От BIOS са изключени: No-Execute Memory Protect,CPU EIST Function,Perfomance Enhance e на Standart,PCI Express е

на 101МHz.Параметрите на паметта - Defoult.

Някакви идеи? Предварително благодаря! :)

Я пак за Vcore?!? Това е често срещан проблем при EP35-DS серията. Има го от DS3L до DS4. Нещо като студен старт е. Мисля че трябва да зададеш по-висок волтаж на чипсета. До сега не съм имал подобен проблем, нека по-усведомените да кажат.


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Изключи всички енергоспестяващи функции и пусни voltage-a на auto. Той много добре и преценява колко му трябва. Поне при мен си работи перфетно с Е4500. (в момента е на 11х275 при 1,376-1,392 волта без много товар)

Редактирано от loloto (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Я пак?!? ohmy.gif

Сложил ли си последния F14C BIOS?

Малееееййй,SORRY!!! 1,... не 3,.... ohmy.gifohmy.gif:huh: срам и позор,просто бързах че ме чакаха... не съм подменял BIOS-a

Изключи всички енергоспестяващи функции и пусни voltage-a на auto. Той много добре и преценява колко му трябва. Поне при мен си работи перфетно с Е4500. (в момента е на 11х275 при 1,376-1,392 волта без много товар)

И аз нямах проблем с Е2180@3.00 Vcore 1,34 ;) ,но това е процесор на 65nm (от "по-старите"все пак).

Редактирано от JAN (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ето как го държа моя Е5200 за 24/7, 100% стабилен:

8fddbf154d5bb309.jpg

75e57bd2d1eb3447.jpg

Обаче ако не си с адекватно охлаждане на 1.425(реално 1.408 idle/1.392 load) ще ти грее доста. Аз го хладя с Ultra-120 Extreme с една 120мм перка на 900rpm и не минава 65 градуса. Твоя коя ревизия е и колко му е VID-a?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Ето как го държа моя Е5200 за 24/7, 100% стабилен:

8fddbf154d5bb309.jpg

75e57bd2d1eb3447.jpg

Обаче ако не си с адекватно охлаждане на 1.425(реално 1.408 idle/1.392 load) ще ти грее доста. Аз го хладя с Ultra-120 Extreme с една 120мм перка на 900rpm и не минава 65 градуса. Твоя коя ревизия е и колко му е VID-a?

Охладителя е от старите BOX-ове - с медна сърцевина и два пъти по-висок от новите. Затова и не смея да го надувам

повече. Отчетените температури не бяха по-високи от 63-65 градуса при 100% натоварване с "ОCCT Перестройка",

новата версия 3.0.1 тест 60 мин. по подразбиране.Ревизията е М0.

Ооопс - дъното е EP35-DS3L, BIOS F4

Редактирано от JAN (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Тази версия на BIOS не поддържа E5200. Трябва ти F6a.

Тази сутрин флашнах с F5.На 266X12,5 (3,33МХз), Vcore1,4V от BIOS (около 1,32 Load) ,засега е стабиляга.

Ефекта "студен старт" изчезна. F6a e beta BIOS,не ми се искаше да експериментирам с него.

Редактирано от JAN (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Процесора е Е5200,дъното GB P35-DS3L.При шина 300 и множител 11.5(3,45GHz),памет на 750Мнz,Vcore 3,1V под товар.

Шина 266,множител 12.5,Vcore 3,4 под товар(3,33GHz),памет 800МНz компа е стабилен до... изключване и престой

около 5мин. Включваме и ... настройките се връщат на defoult. NB и SB са без повишение на напрежението.

От BIOS са изключени: No-Execute Memory Protect,CPU EIST Function,Perfomance Enhance e на Standart,PCI Express е

на 101МHz.Параметрите на паметта - Defoult.

Някакви идеи? Предварително благодаря! :rolleyes:

имаш още да клокваш ohmy.gif Аз моя Е5200 съм го клокнал на 4ГХз при температура 48-58 Градуса по целзии!И съм с въздушно охлаждане което може на 8000 оборота/м и 1800 оборота/м и сум го пуснал на по малкото ест.И като се има на предвид,че е стабилен!Поне 15 пъти съм правил тест с ИБТ на макс ohmy.gifcool.gifbiggrin.gif и немам проблеми .Скоро ще направя снимки само да си модна кутията за да го напраа на него зарад охлажданията :shy11: ;( ohmy.giflaugh.gifcool.gif:)

ПП: Забравих да спомена,че волтажа ми е на 1.45V

Редактирано от crative (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
имаш още да клокваш ohmy.gif Аз моя Е5200 съм го клокнал на 4ГХз при температура 48-58 Градуса по целзии!И съм с въздушно охлаждане което може на 8000 оборота/м и 1800 оборота/м и сум го пуснал на по малкото ест.И като се има на предвид,че е стабилен!Поне 15 пъти съм правил тест с ИБТ на макс ohmy.gifcool.gifbiggrin.gif и немам проблеми .Скоро ще направя снимки само да си модна кутията за да го напраа на него зарад охлажданията :whist: ;( ohmy.giflaugh.gifcool.gif:lol6:

ПП: Забравих да спомена,че волтажа ми е на 1.45V

Ти маи не четеш..? Момчето е написало че е с нормален бокс ти му викаш да го клоква още..

Редактирано от murko11 (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Ти маи не четеш..? Момчето е написало че е с нормален бокс ти му викаш да го клоква още..

помпа тряй !И с нормален бокс съм бил и съм го клоквал до 3.8Гхз(стабилен) не ми говори като незнаеш!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
помпа тряй !И с нормален бокс съм бил и съм го клоквал до 3.8Гхз(стабилен) не ми говори като незнаеш!

Не всяка бройка го може това и не всеки е луд да клоква в тея жеги до 3.8 с бокса cool.gifbiggrin.gif

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Не всяка бройка го може това и не всеки е луд да клоква в тея жеги до 3.8 с бокса cool.gifbiggrin.gif

Добре го каза laugh.gif

Както съм споделял и преди, 3.3 Гхц е златната граница с бокса за 5200 за 24/7 режим на експлоатация.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да бяхте прочели , че темата е от 10.03 т.г. cool.gif преди да почнете да я пълните.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.