Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

XPproSP3 се рестартира от USB - стана и по зле...


Препоръчан отговор


вчера бях пуснал една тема ,че понякой път като мушна нещо в USB-то серестартира компа.тази сутрин като го пуснах пробвах 4 пъти поред с камерата ми и с флашката да ги свържа и четирите пъти се рестартира!!! излиза и това:

като уина е инсталиран вчера ,инсталирал съм му всичките си програми и след това дефрагментиран .

някой има ли представа какво може да е това?

Редактирано от gibson58 (преглед на промените)
Линк към този отговор
Сподели в други сайтове

Пробвай друг слот на USB-тата на компа, ако примерно досега е било отпред пробвай как е със задните ?

Ако само с USB-тата е проблема вероятно дъното е за смяна. Ако пък не е в гаранция ще му сложим една писиай карта за около 15 лева и си готов. Мисля, че е време за действия :lol6:

Линк към този отговор
Сподели в други сайтове
Пробвай друг слот на USB-тата на компа, ако примерно досега е било отпред пробвай как е със задните ?

Ако само с USB-тата е проблема вероятно дъното е за смяна. Ако пък не е в гаранция ще му сложим една писиай карта за около 15 лева и си готов. Мисля, че е време за действия :)

пробвах и в другото предно и едно от задните и при двете-рестарт.при това положение мога ли да съм сигурен че е хардуерен проблем ,защото е в гаранция и преди месец ми смениха дъното...

Линк към този отговор
Сподели в други сайтове
пробвах и в другото предно и едно от задните и при двете-рестарт.при това положение мога ли да съм сигурен че е хардуерен проблем ,защото е в гаранция и преди месец ми смениха дъното...

скрееншотите говорят за софтуерен проблем. може да пробваш да вкараш усб-то като пуснеш компа - докато показва таблицата на биос преди да зареди уин - ще видиш че няма рестартира докато не почне да зарежда уиндоус (а може и да не се рестартира въобще) и както ти казах в другата тема забрани рестарта - не е нужно да пускаш n броя еднакви теми...

zabrana_restart.jpg

Редактирано от the professor (преглед на промените)
Линк към този отговор
Сподели в други сайтове
скрееншотите говорят за софтуерен проблем. може да пробваш да вкараш усб-то като пуснеш компа - докато показва таблицата на биос преди да зареди уин - ще видиш че няма рестартира докато не почне да зарежда уиндоус (а може и да не се рестартира въобще) и както ти казах в другата тема забрани рестарта - не е нужно да пускаш n броя еднакви теми...

zabrana_restart.jpg

направих както каза и не се рестартира,ще пробвам да забраня рестарта...


Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
Виж дали има файл в папка "Minidump" и, ако има го качи някаде

14538161.th.jpg

мисля че не разбрах какво точно трябва да направя...не съм мн запознат с компютрите

показва ми се абсолютно същото като от твойта снимка

Редактирано от gibson58 (преглед на промените)
Линк към този отговор
Сподели в други сайтове

Направи така както съм ти снимал десктопа, ако има проблем и ти даде син екран после във папка "Minidump" ще има файл, е този файл ми трябва качи го някъде да го погледна.

Линк към този отговор
Сподели в други сайтове
публикувано (редактирано)
Направи така както съм ти снимал десктопа, ако има проблем и ти даде син екран после във папка "Minidump" ще има файл, е този файл ми трябва качи го някъде да го погледна.

наложи ми се да излезна ,затова чак сега пиша.

това е синият екран който излиза като пъхна флашката при спрян автом.рестарт:

а това е файла който искаше,там имаше към 15 такива този е последният от най скоро:

http://www.skatafka.com/download.php?file=...1f2848f141b89dd

това ми се беше появило в системният дял под папката на уиндоуса,незнам дали има връзка:

и този:

http://www.skatafka.com/download.php?file=...5818e4413050364

Редактирано от gibson58 (преглед на промените)
Линк към този отговор
Сподели в други сайтове
Ако ти се занимава прочети ТУК....казваш по-горе,че си с ново дъно...да неби проблема да идва от там!?

нямам представа ,но дъното ми е от 1 месец,а преинсталацията от 2 дни .проблема се появи на новата инсталация.

Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване