Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Nyuu.

Проблеми с Windows XP (обединена)

Препоръчан отговор


С това се справих сега обаче имам друк проблем цялата подредба на клавиатурата ми е разбъркана и незнам как да я оправя като на тисна п ми излиза (з)сега ползвам за да пиша тази тук която е над полето.Пробвах инсталирах друга подредба несе получава като сменя езика на бг ништо не намирам по клавиатурата сичко е разбъркано

Явно пишеш на фонетика, а Уиндоуса предлага БДС. Във форума имаше някъде линк към фонетична подредба, но може да намериш и с гугъла. http://phonetic.free.bg/ Ето ти линк. Инсталираш и после добавяш фонетиката към лангуич бара и ще пишеш както искаш. Редактирано от pataran (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
И аз помощ диря. От известно време имам проблем с лентата на задачите - не показва отворените прозорци. Независимо колко прозореца са отворени, тя стои празна. Не е голям проблем, но ми омръзна да си "проправям път" само с alt + Tab. Някакви идеи?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И аз помощ диря. От известно време имам проблем с лентата на задачите - не показва отворените прозорци. Независимо колко прозореца са отворени, тя стои празна. Не е голям проблем, но ми омръзна да си "проправям път" само с alt + Tab. Някакви идеи?

Опитай с този инструмент - Taskbar Repair Tool Plus!.

Ако си спомням правилно, някой го беше предложил и преди при подобни проблеми (в момента не ми се търси точния пост).

Редактирано от trosho (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Опитай с този инструмент - Taskbar Repair Tool Plus!.

Ако си спомням правилно, някой го беше предложил и преди при подобни проблеми (в момента не ми се търси точния пост).

Хубаво си се сетил :biggrin: , но ми дава някаква грешка Run-time error '70'. Permission denied. Благодаря ти все пак за бързия отговор :wors:


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

И аз помощ диря. От известно време имам проблем с лентата на задачите - не показва отворените прозорци. Независимо колко прозореца са отворени, тя стои празна. Не е голям проблем, но ми омръзна да си "проправям път" само с alt + Tab. Някакви идеи?

Хм, странно. Ако съм разбрал добре въпроса може да се пробва с това, пак от kellys-korner: Programs Aren't Minimized in the Taskbar или "Repairs the Taskbar when minimized programs don't show". Това е vbs скрипт за Windows XP. Работи, току-що го пробвах.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Хм, странно. Ако съм разбрал добре въпроса може да се пробва с това, пак от kellys-korner: Programs Aren't Minimized in the Taskbar или "Repairs the Taskbar when minimized programs don't show". Това е vbs скрипт за Windows XP. Работи, току-що го пробвах.

Много благодаря! Весели празници! :biggrin:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам проблем от снощи...Проблема е следния,от време на време получавам някакви сини или жълти квадратчета по екрана...Днес преинсталирах win-a,но пак е така...Мисла,че проблема не е от монитора,защото когато натисна менюто,по него не се появяват тези квадратчета.До сега но съм имал подобен проблем.Със уиндоус ХП съм СП 3.Видеокартата ми е Radeon 9550 128mb.Температурите на харда,процесора и видео картата са си нормални.Някой да е имал подобен проблем ? Ако ви интересуват други неща относно компютара ми просто питайте. http://store.picbg.net/pubpic/3F/1F/b5a144e772f93f1f.JPG http://store.picbg.net/pubpic/1B/B0/2394cea2ae411bb0.JPG http://store.picbg.net/pubpic/B7/AC/90ccfe31a1feb7ac.JPG http://store.picbg.net/pubpic/4E/5B/823a8192e7ca4e5b.JPG http://store.picbg.net/pubpic/C0/D1/302364e2818ac0d1.JPG

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Имам проблем от снощи...Проблема е следния,от време на време получавам някакви сини или жълти квадратчета по екрана...Днес преинсталирах win-a,но пак е така...Мисла,че проблема не е от монитора,защото когато натисна менюто,по него не се появяват тези квадратчета.До сега но съм имал подобен проблем.Със уиндоус ХП съм СП 3.Видеокартата ми е Radeon 9550 128mb.Температурите на харда,процесора и видео картата са си нормални.Някой да е имал подобен проблем ? Ако ви интересуват други неща относно компютара ми просто питайте.

http://store.picbg.net/pubpic/3F/1F/b5a144e772f93f1f.JPG

http://store.picbg.net/pubpic/1B/B0/2394cea2ae411bb0.JPG

http://store.picbg.net/pubpic/B7/AC/90ccfe31a1feb7ac.JPG

http://store.picbg.net/pubpic/4E/5B/823a8192e7ca4e5b.JPG

http://store.picbg.net/pubpic/C0/D1/302364e2818ac0d1.JPG

В най-лошия случай видеото иска да ти каже сбогом. Особенно ако си го претоварил повече от това, на което може да издържи. А колкото до монитора пробвай го на друг компютър. Ако имаш пак тези проблеми значи е от от него.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
http://store.picbg.net/pubpic/8B/AF/d174214a7a368baf.JPG това е резултат от тест със програмката "BurnInTest",какво да правя ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

http://store.picbg.net/pubpic/8B/AF/d174214a7a368baf.JPG това е резултат от тест със програмката "BurnInTest",какво да правя ?

От това което ти е показал " BurnInTest " ясно се вижда, че видеото е много зле ..

1. Провери дали видео картата се охлажда!

2. Кажи за какво я използваш най - често ( ако е за игри кажи кой по точно )

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

1. http://store.picbg.net/pubpic/31/DC/67596f7e5b1b31dc.JPG има 2 вентилаторчета,едното е за процесора,другото е за целия компютър 2.ми да най-често игрички...counter strike и blubgame

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

1. http://store.picbg.net/pubpic/31/DC/67596f7e5b1b31dc.JPG има 2 вентилаторчета,едното е за процесора,другото е за целия компютър

2.ми да най-често игрички...counter strike и blubgame

Изтегли програмата EVEREST след това си пусни някоя игра. След около 30 мин play влез в еверест и кажи колко градуса ти е видеото. Лично мисля, че прегрява.

P.S А и направи тема в раздел хардуер, че коментираме хардуерен проблем а не Windowsen. Там таже ще ти дадът по - добра информация какво да направиш :speak:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

ами добре сложих евереста обаче не виждам датчик на видео картата ? http://store.picbg.net/pubpic/00/62/f701eac39a210062.JPG

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Те тия артефакти се появяват обикновено от прегряване на графичната памет. Тоя дърт модел видео май нямаше охладител на чиповете памет, така че най-вероятно просто е сдала багажа. Докато мислиш какво видео да си вземеш (или направо нов компютър), пробвай с външна програма за намалиш работните честоти на графичната памет и ако има възможност, да увеличиш малко напрежението (може да пробваш и с лепване на какъвто и да било охладител върху плочките памет, но едва ли ще помогне). Естествено това са само временни мерки.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте на всички :) .Вчера вечерта теглих една програма за конвертиране на видео файлове и след това компа заби.Рестартирах го зареди си ХР-то излезна ми десктопа, но нищо повече... Пробвах да влезна в My Computer,My Documents,Sistem restore,My network connections, но не никъде не влиза.Влезнах в таск менижъра и което е интересното където са задачите не изписва юзера или систем... Реших да влезна през сейф мод и да дам така систем рестор,но изникна друг проблем.На компютъра съм с Виста и ХР и като влезна в менюто за сейф мода ми дава само на виста... как да го сменя,че да ми дава за ХР, или ако знаете от какво е проблема споделете, че ситуацията ще премине към преинстал..

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Те тия артефакти се появяват обикновено от прегряване на графичната памет. Тоя дърт модел видео май нямаше охладител на чиповете памет, така че най-вероятно просто е сдала багажа. Докато мислиш какво видео да си вземеш (или направо нов компютър), пробвай с външна програма за намалиш работните честоти на графичната памет и ако има възможност, да увеличиш малко напрежението (може да пробваш и с лепване на какъвто и да било охладител върху плочките памет, но едва ли ще помогне). Естествено това са само временни мерки.

Амиии и аз вече започвам да си мисла,че се е развалила нещо...А можете ли да ми предложите друга подобна която ще пасне на дъното ми и да не е много скъпа ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Амиии и аз вече започвам да си мисла,че се е развалила нещо...А можете ли да ми предложите друга подобна която ще пасне на дъното ми и да не е много скъпа ?

Идваш тук: http://www.kaldata.com/forums/index.php?showforum=33 даваш пълна информация за дъното и очакваш някой да ти пише.

Успех!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С Win XP SP2 съм. Имам безжичен рутер и при опит за свързване с интернет не ми отваря Гугъл ами някаква страница Чилисофт, че и парола и юзърнейм иска. С Уиндоус 7 нямам проблеми. Някакви идеи ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Амиии и аз вече започвам да си мисла,че се е развалила нещо...А можете ли да ми предложите друга подобна която ще пасне на дъното ми и да не е много скъпа ?

Сегашната ти е на ниво "колкото да има нек'во видео", затова търси каквото и да е втора ръка за 20-50 лева. За ново AGP няма смисъл да даваш пари, умрела работа.

С Win XP SP2 съм. Имам безжичен рутер и при опит за свързване с интернет не ми отваря Гугъл ами някаква страница Чилисофт, че и парола и юзърнейм иска. С Уиндоус 7 нямам проблеми. Някакви идеи ?

А като стартова страница какво е зададено в браузъра? Редактирано от ivanvazovv (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Помощ , при всеки опит да отворя инсталационен файл на програма ми излиза това :

То си е изписано на екрана - нямаш подходящите права.

Ако се съди по надписа на прозореца, работиш като "user". Възможно е този акаунт да е за обикновен user и да няма право да инсталира програми. Трябва да влезеш в администраторски акаунт и от там да инсталираш програмата или да промениш вида на акаунта "user". Потърси си информация за това как да го направиш.

Ами гугъл е стартовата страница, при отваряне на браузъра /firefox, IE 8, Opera/ за кратко в адрес бара се появява http://www.google.bg/ и изведнъж сменя на http://ххх.ххх.х.х, където х са цифри и е като IP адрес, долу на страницата има login и като кликна там ми иска юзър и парола за някакъв чилисофт.

Да не е някоя зараза?

Виж какво имаш в hosts файла (от тук).

Тва "user" администратора ми е тва. незнам защо неште от няколко дена (горе-доло) 1 седмица !

Виж все пак какъв е акаунтът.

Можеш да го направиш така: Start-> Run: cmd.exe, в конзолата пишеш команда: net user user | find /i "membership". Трябва да е член на *Administrators.

Можеш да се логнеш в акаунт Administrator, за да видиш дали и там ще имаш проблем с инсталирането.

Единият начин беше през Safe mode - даваш Log off и избираш акаунт Administrator. Другият е да избереш Start-> Log off user и когато се озовеш на синия logon екран да натиснеш два пъти Ctrl+Alt+Del. В появилия се прозорец (classic logon screen) пишеш името на акаунта - Administrator (предполагам, че не е променяно), и паролата.

Това може и да зависи от версията на Windows XP (при мен е XP Pro и това работи).

Редактирано от trosho (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А като стартова страница какво е зададено в браузъра?

Ами гугъл е стартовата страница, при отваряне на браузъра /firefox, IE 8, Opera/ за кратко в адрес бара се появява http://www.google.bg/ и изведнъж сменя на http://ххх.ххх.х.х, където х са цифри и е като IP адрес, долу на страницата има login и като кликна там ми иска юзър и парола за някакъв чилисофт. Редактирано от crazyfrog (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

То си е изписано на екрана - нямаш подходящите права.

Ако се съди по надписа на прозореца, работиш като "user". Възможно е този акаунт да е за обикновен user и да няма право да инсталира програми. Трябва да влезеш в администраторски акаунт и от там да инсталираш програмата или да промениш вида на акаунта "user". Потърси си информация за това как да го направиш.

Тва "user" администратора ми е тва. незнам защо неште от няколко дена (горе-доло) 1 седмица !

Редактирано от War34EVER (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте имам птоблем с Операционната система проблемът се състои в това,че при по продължително исползване ня компютъра 2-рото ядро на процесора ми се натоварва на 100%,а след това ми искарва някаква грешка в "Win32" при което компютъра блокира и трябва да натисна копчето за принудителен рестарт. Операционната ми система е Windows XP SP3 + Sata Raid. Благодаря предварително.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...