Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Nyuu.

Проблеми с Windows XP (обединена)

Препоръчан отговор


Като за начало настрой биоса си като постави на първо място CD Rom, а не както ти е в момента, за да може да буутваш от него.

Ако оставя само него маркирано като рестартирам се показва черният екран на които ми казва че няма бут устройство дал съм снимка и за него как да е номер едно като не става,маркирам не го първо после другите но местата им се сменят и то на CD Rom не става първо

Ето това се получава като оставя само ЦД Ром Публикувано изображение

Редактирано от marinlp (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здр. Преди няколко дни се появи проблем с единия от двата харддиска на компа ми (имам 2 , този който се развали беше мастер). Оказа се че е за боклука :cool: . Няма зн . Там имах само уиндоус. и сега ми остана другия харддиск (80гб). направих го на мастер и като пусна буут диска ,всичко върви нормално . Имам 2 партишъна . Ц(20гб) и Д(60гб) . в Ц имах само снимки и го изтрих. След това направих нов партишън 20 гига байта снимка но по някаква причина Уиндоус не може да форматира партишъна и да инсталира уиндоус . ЕТО ЛИНК снимка

моля ви отговорете ако знаете как да оправя проблема .

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Май няма решение на моя проблем от толкова умни никой ли не се сеща за решение на проблема как да подкарам Windows да изтегли липсващите му или повредени файлове от диска

Ние само тъпичките ти помагаме :)

А не стопли ли, че щом не е заменило файлове след sfc /scannow , значи нямаш повредени или липсващи системни файлове ?????????? Ти ако си мислиш, че ако сложиш диска ще е нещо различно...

Трябваше да започнеш с това, че имаш проблеми с IE.

Oпитай да инсталираш наново SP3 и IE8.

Редактирано от palavata_tanq (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

...поиска ми диска поставих го(ползвам външно устройство)....

Как е свързано това двд/цд с компютъра

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Как е свързано това двд/цд с компютъра

Ако се сетиш за друг вариант, освен през USB-то ........ ще те почерпя :)


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ако се сетиш за друг вариант, освен през USB-то ........ ще те почерпя :)

А не се ли досещаш защо го задавам този въпрос?

П.П. Чакам отговор (Редакция: от marinlp)

Редактирано от HristoX (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ние само тъпичките ти помагаме :)

А не стопли ли, че щом не е заменило файлове след sfc /scannow , значи нямаш повредени или липсващи системни файлове ?????????? Ти ако си мислиш, че ако сложиш диска ще е нещо различно...

Трябваше да започнеш с това, че имаш проблеми с IE.

Oпитай да инсталираш наново SP3 и IE8.

Това със наново да инсталирам,преинсталирам IE8,SP3 го правих около 30-сет пъти сега ще оставя само USB-то активно да видим да ли ще тръгне дискът и проблема не е само със браузъра със мишката също имам проблем, :cool:

А не се ли досещаш защо го задавам този въпрос?

П.П. Чакам отговор (Редакция: от marinlp)

Със кабел USB

Оставих само USB-то активно но пак след рестарт показва черният екран,сетих се нещо преди 4-5 месеца имах проблем не искаше да зареди нищо никакви икони не се появяваха на екрана тогава го носих на сервиз там ми казаха че ще направят някакъв фйкс,като го взех след това всичко си беше наред,до преди десетина дни.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Оставих само USB-то активно но пак след рестарт показва черният екран,сетих се нещо преди 4-5 месеца имах проблем не искаше да зареди нищо никакви икони не се появяваха на екрана тогава го носих на сервиз там ми казаха че ще направят някакъв фйкс,като го взех след това всичко си беше наред,до преди десетина дни.

Това имах предвид, че не цд, а юсб трябва да пробваш в реда на зареждане. След като не става и така, не остават много варианти! Биос-а ти последна версия ли е? Ако си много отчаян може да пробваш и това: http://www.addonics.com/support/faqs/windows_os_installation.asp но явно компа ти плаче за сервиз. Има неща, които не могат да се разберат онлайн.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това имах предвид, че не цд, а юсб трябва да пробваш в реда на зареждане. След като не става и така, не остават много варианти! Биос-а ти последна версия ли е? Ако си много отчаян може да пробваш и това: http://www.addonics.com/support/faqs/windows_os_installation.asp но явно компа ти плаче за сервиз. Има неща, които не могат да се разберат онлайн.

Не знам да ли биоса е последна версия но май ще трябва да го нося на сервиз ама ще изчакам напълно да се скапе опера и лисицата работят йе8 няма да го ползвам а това със мишката че от време на време си прави каквото си иска(мести се на ляво на дясно много бързо като чета нещо ще го преживея)благодаря за помощта на всички ви. ;)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравеите, имам проблем с един windows xp i 7 Слагам диска в цд то и като дма да блоотва от диска ми изписва да натисна копче от клавиатурата, за да блоотне. в този момент ми спира тока на цд то и немога д апреинсталирам. Сложих ново цд с други дискове и същата работа се получава. Проблема, е че немога и да местя с стрелките да дам последно доба работеща конфигурация или да стигна до сеиф мод, защото застива се едно блокирва, чакам 30 секунди за да се пусне и твае, и нещата се повтарят многократно. Разменях кабели, гледах захранване и пак нестава. Сложих диск с убунту версия 9 и веднага блоотва от нея. Немога д аразбера от каде идва проблема. Записах на флашка линдолса и се инсталира макар и бавно, но голямата засечка става, че щом махна флашката и линдолса несе стартира, задължително иска да е там флашката, иначе ми казва, 4е немога да пусна линдоса стандартно, и ме припраща към менуто ф8 и пак стигам до същия проблем със застиването да немога д апусна виндовса под сеиф мод. Когато е флаш памета вкарана си се стартира без проблем дори и до тези менута стигам. Незнам и аз какво д аправя, някои съвет ако може да даде. Преди нямах тзои проблем, възможно ли е нещо от захранване да е, защото ми е горяло и го сменях с ново по мощно, но пак стигам до идеята, че ако е от захранване би трябвало и убунтото да нечете, а снего нямам тзои проблем. Моля даите някакви идеи, много пъти съм слагал линдолс, ама за 1ви път стигам до такава греда. Няма от каде да намеря усби кабел за цд с отделно захранване че някаде варят поне към 40кинта. Благодаря!!!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Аз отдавна преинсталирам като разархивирвам 7 в дял д и оттам давам да се инсталира. Даже и диск с винд нямам, защото съм го дал на приятел.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Под Windows XP е възможно да поправите MBR чрез DOS командата fixmbr. По този начин може да се елиминират някои boot вируси или пък да се възстанови оригиналния boot сектор вследствие на инсталиран друг сектор за начално зареждане, който не работи (например GRUB, lilo). За да използвате тази команда може да заредите Windows XP чрез неговото CD и да изберете R за поправяне на системата. Под Windows Vista командата за възстановяване на MBR e bootrec /FixMbr.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравеите, имам проблем с един windows xp i 7

Слагам диска в цд то и като дма да блоотва от диска ми изписва да натисна копче от клавиатурата, за да блоотне.

в този момент ми спира тока на цд то и немога д апреинсталирам.

Как му спря тока - като си гледал захранването погледна ли за разхлабен кабел за тока към CD-то

Сложих ново цд с други дискове и същата работа се получава.

Искаш да кажеш, че и новото дисково устройство не ти чете дисковете?

Проблема, е че немога и да местя с стрелките да дам последно доба работеща конфигурация или да стигна до сеиф мод, защото застива се едно блокирва, чакам 30 секунди за да се пусне и твае, и нещата се повтарят многократно.

И какво е тва, какво става като избереш сейф мод, рестартира се компютъра ли?

Разменях кабели, гледах захранване и пак нестава.

Сложих диск с убунту версия 9 и веднага блоотва от нея.

Дали проблема не е в дисковете на Уиндоус, които имаш?

Записах на флашка линдолса и се инсталира макар и бавно, но голямата засечка става, че щом махна флашката и линдолса несе стартира, задължително иска да е там флашката, иначе ми казва, 4е немога да пусна линдоса стандартно, и ме припраща към менуто ф8 и пак стигам до същия проблем със застиването да немога д апусна виндовса под сеиф мод.

Сигурен ли си, че не го инсталира върху флашката?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пробвах всичко възможно, проверявам и кабелите на цд то, под линдолс си работи цд то няма никакви проблеми, само в момента на блоотване неще да захапи диска.в биоса гледах сичко е наред. Не инсталира линдолса на флашката а в дял ц на хард диска.За това и на мен м,и е странно и немога да разбера от какво е. Много пъти съм слагал линдолс на различни машини и за първи ът такава греда става. Като махна флашката си търси някакв фаел него запомних кои е, после ще вържа компа и ще видя. С репер мениуто на линдос незнам как се работи защото е под дос, а там да си презная ме няма. Благодаря за помоща, ще го попробвам още малко пак с флашка дано да успея, ако не ще се опитам да си намеря такъв кабел от цд към усб. Относно сеиф мода със всичките му мениута сеигф мод с мрежа, последно добре работеща конфигурация, пусни линдолс. Излиза ми 4ерен екран с тези менюта и ми тече 30 секунди да избера какво искам да натисна, проблема е 4е немога д аместя с стрелките да избера нито едно от тях, така си забива тече 30 секунди и се опитва да стартира. Сложа ли флашката ми позволява да работя с тези менюта. Дали може да сваля самия хард диск и да форматирам на другия компютар и да копирам фаиловете от линдолса и да го върна обратно на стария комп или ще е засякло чипсета на единия комп и ще стане голямо омазване, защото смаи диск се варти смао момента които е най-важен спира, след тва чете каквото трябва но под линдолс

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря на всички които помогнахте. Проверих отново захранващите кажбели извадих гхи един по един и ги сложих обратно, и взех една усб клавиатура и нещата се оправиха.Преинсталира се без проблем. Най- вероятно клавиатурата е била скапана и е давало конфликт с нея.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Дори не дочетох въпроса ти до края, но ти с USB клавиатура ли си ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

По принцип точно ЮСБ клавиатурите и мишките правят проблеми при инсталиране на Windows. Аз наскоро имах случай с една такава мишка, която по средата на инсталацията спира да работи. По точно когато започне графичната среда мишката угасва (като че ли остава без захранване) а до този момент тя си свети.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Нормално ли е System да използва толкова много памет ?

Публикувано изображение

пс: и някой може ли да ми обясни това долното какво означава. 98 CPU какво са това ?

Редактирано от mKrotiFy (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Никой ли не може да помогне за горното мнение ?

100%-%на натоварване=тези%

т.е. каква част от процесора е ненатоварена

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте! Когато си включвам компютъра и Windowsa преди да зареди не издава сигнал че се включва. Каква може да е причината, и как да го оправя?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
:rolleyes: Редактирано от Alex&Ramesses_B.H.Л (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте! Имам проблем когато гледам клипчета във Vbox7, много ми сече видеото. Моля да помогнете! Ползвам ОС XP

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Добави ново...