Премини към съдържанието
gpp

RMDC++ и Skype не се зареждат

Препоръчан отговор


Проблемът е че RMDC++ и Skype не се зареждат.

Това се случи след като ъпдейтнах драйвъра на LAN-а,един инструмент за дънната платка(засягащ PCI-Express и USB интерфейса) и не на последно място BIOS-а :)

Всичко мина ОК,но забелязах,че ОС(Win2003server) зарежда малко по-бавно,но пък стартиращите с Уиндоус програми се зареждат по-бързо.

Както и да е след това използвах rmDC++ без проблем,Skype не съм.

На следващият ден се появи този проблем.

Използвах по-стар имидж и проблема със зареждането на ОС изчезна,но двете гореспоменати програми не поумняха.Върнах старият биос и пак пробвах-НЕ.Сега всичките драйвъри са старите,биоса също,двете програми и ОС физически нямат нищо общо с тези след ъпдейта.

Не знам дали ще помогне-преди да върна старият имидж пробвах Tillix дистрибуцията,но на live cd и после форматирах каквото можах.

Още нещо-Макстон браузер-а,даунлоуд и торент клиента ми не ги вълнуват тези проблеми-работят без проблем!

Благодаря за вниманието! :shake_puter:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

А пробва ли да преинсталираш двете програми ?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

На харда му взех акъла няколко пъти-ресторнах бекъп,който е много стар и стабилен със старите драйвери,преди това върнах старият биос-НИЩО.

:shake_puter:

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Още нещо по темата:

Току шо инсталирах "DC++"-работи си без проблем,инсталирах и нова версия на скайпи-не се стартира,"RMDC++" също

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

rmDC++ клиента не е обновяван от много време и има доста бъгове. Препоръчвам ти да го смениш с някой друг. А за Skype и проблема въобще си нямам идея :shake_puter:


Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Благодаря за вниманието и за загубата на време-за което аз съм виновен!!!

Преди няколко дни ъпдейтнах драйвърите на звуковата карта-то хубаво ама днес след като реинстолнах уиндоуса и се появи същият проблем се сетих,че съм голяма шматка!

Извинявам се на всички за загубата на време! sad.gif

Закривам темата

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход

×

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите условия за ползване.