Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

BrutalMan

Windows 7 - впечатления, проблеми, решения - Част 4

Препоръчан отговор


Ще върви, ама за 9200 няма драйвери за Windows7 ще трябва да караш с тези на М$ ама с тях няма Aero.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Е те са някакви compatibility драйвъри ще трябва ли да карам на 800х600 резолюция без ефекти ала бала 32 бита ще е

Редактирано от ElectroniX (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте имам следния въпрос - Как ще върви Уиндоус 7 на този компютър- AMD Athlon 1.66 Ghz едно ядрен 1,5 гб рам и ати радеон 9200 със 128 мб собствена памет във момента ползвам хп сп3 та как ще върви 7 запознат съм със изискванията но въпроса ми е ще натоварва ли повече ще има ли лаг аеро ще тръгне ли ?

Остани си на XP SP3 !

Редактирано от Burkoff (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте съфорумци,проблема ми е следния: Компа ми блокира и се наложи преинсталация,сложиха ми 7-цата до тук добре всичко си вървви без проблем обаче забелязахче като си пусна филмче нещо ми е размазано,поставих си същия тапет на десктопа и той ми е нещо размазан,верно е че леко ,но ме дразни(като на квадратчета ми е) Мисля си че е от резолюцията,но с XP-to ги нямаше тия проблеми и звука ми е по глух един такъв преди се чуваше по силно. Та се питам дали няма някои настроки които трябва да направя?Ако някой може да помогне благодаря предварително или да ме насочи къде да прочета нещо за проблема че аз не открих . 0

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Ами пробвай да смениш резолюцията де!


  • Харесване 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

НЕ става няма на къде в момента ми е 1280x 800,това ми най високата

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

а драйвъри сложени ли са?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

а драйвъри сложени ли са?

всичко си върви,инсталацията ми е направи уж специалист,предполагам си има драйвъри каквито си требе Редактирано от bybok (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, имам следния проблем, компютъра ми заспива, или по-точно е да се каже изпада в кома. Не съм сигурна, но май се казваше Пауър Сейв или нещо такова. Ако 5 минутки не седна на компа, той затъмнява десктопа, ако го оставя да кажем за 10-20 после два часа трябва да мърдам мишката, за да го "събудя". Преди на ХР-то можех да го изключа, но на 7-цата й е по-различен интерфейса и не мога да намеря от къде се спира тази пущина. Може ли някой да ми обясни. :)

Редактирано от Ralna (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Control Panel>Hardware>Power Options надяваме се знаете акк да стигнете до Control Panel по-лесният вариант е да напишете Power Options във старт менюто и от там да стартирате

  • Харесване 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Control Panel>Hardware>Power Options

надяваме се знаете акк да стигнете до Control Panel

по-лесният вариант е да напишете Power Options във старт менюто и от там да стартирате

Хаха дотолкова знам :) мерси сега ще пробвам.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте. Кажете как да го поправя това нещо, че не знам какво се случи просто ... post-13234-0-47430700-1296055393_thumb.p След един рестарт просто излезе черния екран, отворения прозорец и на практика може да се прави всичко, програми, игри и т.н., но ми няма десктопа и лентата с прозорците от доло ...

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте, пуснах преинсталация със 7, но от около час стои на копиране на файлове, имам достатъчно рАм, форматирах, С ми е 29 ГБ Edit Стои на Expand :ph34r:

Редактирано от milavanila (преглед на промените)

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Здравейте. Кажете как да го поправя това нещо, че не знам какво се случи просто ...

post-13234-0-47430700-1296055393_thumb.p

След един рестарт просто излезе черния екран, отворения прозорец и на практика може да се прави всичко, програми, игри и т.н., но ми няма десктопа и лентата с прозорците от доло ...

Натискаш Ctrl+Shift+Esc за да отвориш Task manager. Щракваш New task и стартираш explorer.

За да не се загубва десктопа и таскбара, от Windows Explorer отвори Tools > Folder Options > View - и сложи отметка пред Launch Folder Windows in a Separate Process

Пусни проверка за вируси !

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Гост
Тази тема е заключена за нови отговори.

×
×
  • Добави ново...