Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Скайп проблем с рутер D-link dir-300


Препоръчан отговор


Здравейте!Проблема е следният:Имам рутер D-link dir-300 Hardware Version : B1 Firmware Version : 2.01(преди този рутер имах същия модел,но с по-стар Firmware Version,със стария рутер нямах такъв проблем),работи добре,но има проблем със Скайп.Когато напиша нещо и го изпратя се бави 30-40 мин .Понякога и повече.Тези ,които ми пишат казват,че и при тях се бави около 10-15мин.Това става и на 2-та компа,единият е лаптоп другият РС.Надявам се някой да помогне!Предварително благодаря!

Публикувано изображение

Сега часът е 11.46 и все още не е изпратено съобщението.

Редактирано от pavel66 (преглед на промените)
Линк към този отговор
Сподели в други сайтове
  • 8 месеца по-късно...

Здравейте! И аз имам същия проблем с рутер D-Link DIR300. Свързането е със статично ИП към мрежата на доставчика.Версията на самия рутер е А1.При скайп се появява забавяне при предаването на съобщенията ,както и при разговор накъсване на самия говор последвано от прекъсване на разговора. Ще съм Ви много благодарен ако помогнете да разрешим тоя проблем.Свръзката която се осъществява м/у рутера и компютъра е само по ЛАН кабел без WI-FI.Към рутера е включен и още един компютър и при него излизат същите проблеми със скайп както при първия..

Линк към този отговор
Сподели в други сайтове

Здравейте и от мен. Имам абсолютно същият проблем със скайп, с този рутер съм и аз. Имам ЛАН доставчик, интернет на един компютър и wi-fi, който не се ползва често, понеже е за телефона ми. Когато пиша на някой, отгоре след време ми казва "недоставени съобщения 5" например. Ще съм много благодарен, ако някой каже как се оправя проблема, ако въобще може. Без рутер нямам проблеми.

Линк към този отговор
Сподели в други сайтове

безжичната мрежа заключена ли е? да не раздавате аванта на комшиите?


Линк към този отговор
Сподели в други сайтове

Заключена е! Само компютърът ми има интернет и то жичен. Просто когато кабела идва от рутера, скайпа не е раред, когато вкарам кабела направо в компютъра, всичко е ок. Аз пробвах и с изключен wi-fi, но е същата работа... моля ви, някой да помогне, че не издържа така просто...

Редактирано от anton_46 (преглед на промените)
Линк към този отговор
Сподели в други сайтове

Здравейте, единственото което в момента се сещам, е че и аз съм имал същия проблем с рутер Tp-Link TL-WR841N когато буквално го претоваря с трафик, благодарение на торентите които ъплоудвам. Другото което ми хрумна докато пишех, е: евентуално да ползвате един и същ доставчик ?

Линк към този отговор
Сподели в други сайтове

D-link Dir-300 A1 и B1 са напрактика два различни рутера. Единия е с Atheros чипсет, а другия с Ralink.

От опита ми с A1 мога само да кажа, че проблемите с него се решават чак след подмяната на firmware-a с такъв от DD-WRT v24 sp2.

Разбира се, не съветвам никого от вас да го прави, т.к. след като не сте се досетили вече значи така или иначе не сте наясно как става. Но ако имате приятел или можете да се доверите на някоя компютърна фирма - задължително го направете!

Всичко останало е кърпене и ходене по мъките с този рутер...

Линк към този отговор
Сподели в други сайтове

Пробвай да сложиш последния фирмуер от тези FTP-та. Което работи това: ftp://ftp.dlink.cz/dir/ ftp://ftp.dlink.pl/dir/ Там има доста по-нови, може пък да се реши проблема. Аз имам DIR-615 D3 и засега съм много доволен от този рутер.

Линк към този отговор
Сподели в други сайтове

Аз съм с B1 и Firmware 2.04... но не ми се иска да слагам друг FW... може би ще пробвам да изключа торентите, които се сийдват постоянно. :biggrin: Едит: Туко-що сложих по-ноявия FW 2.05 и спрях торентите. По-късно ще ви кажа дали има разлика. Мерси на всички за помощта. :biggrin:

Редактирано от anton_46 (преглед на промените)
Линк към този отговор
Сподели в други сайтове

Ако рутера има QoS пробвай да го активираш като функция. Може проблема да се реши. Другото което може да е проблем са торентите. Някой клиенти са доста агресивни - задай броя на конекциите на накакъв разумен лимит, сложи лимит и на трафика за да не пълниш канала. Може рутерчето да е слабо и да не удържа на такова натоварване. Пробвай да разрешиш uPNP, да отвориш портове, забрани Multicast. След ъпдейт на фирмуера пробвай да ресетнеш сетингите към фабричните. Може да е играчка после да го конфигурираш отново, но съм забелязал че при някой версии променят неща да са включени или изключени по подразбиране.

Редактирано от ieti (преглед на промените)
Линк към този отговор
Сподели в други сайтове

За сега нямам проблеми! Мерси на всички за помощта. Просто сложих новият Firmware 2.05 и всико се оправи. Процесът трае само 90 секунди. :sobbing:

Редактирано от anton_46 (преглед на промените)
Линк към този отговор
Сподели в други сайтове
  • 2 седмици по-късно...

Може ли някой, който се е справил с този проблем да ми пише в skype: sando_007

Редактирано от sando0o (преглед на промените)
Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване