Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

µTorrent - въпроси, проблеми и дискусия (обединена)


Препоръчан отговор


Тотално разочарован съм от новата версия...пълен провал. Грешно представяне на свалените файлове,става пълна порнография.Пише 99.9 процента,всъщност са 14...

Линк към този отговор
Сподели в други сайтове
  • Отговори 1,8k
  • Създадено
  • Последен отговор

Потребители с най-много отговори

Потребители с най-много отговори

Популярни публикации

1. Отидете в Hастройки --> Разширени и променете 2 от настройките:     · offers.left_rail_offer_enabled     · offers.sponsored_torrent_offer_enabled 2. Променете ги на FALSE и рестартирайте торе

Причината е в това че по безжична мрежа скоростите не се достигат напълно, докато при етернет спокойно се достигат теоретичните 100 мбит/с.

Не успях да разбера отговаряш ли на някой или задаваш въпрос? Във всеки случай сам си си отговорил със шота. Махаш отметките на това което не искаш да теглиш а за да видиш цялото име на файла теглиш

Публикувани изображения

Това с грешката на свалените файлове ,може да бъде и проблем на тракера ,а не на програмата. Аз за момента съм с последната алфа uTorrent 1.8 6415 и съм доста доволен от нея. Използвам само български тракери и грешка няма. Отчита ми всичко правилно ,като се почне от коефициента и статистиките ,и стигнеме до процента на свалените файлове.

Линк към този отговор
Сподели в други сайтове

Това с грешката на свалените файлове ,може да бъде и проблем на тракера ,а не на програмата.

Аз за момента съм с последната алфа uTorrent 1.8 6415 и съм доста доволен от нея.

Използвам само български тракери и грешка няма.

Отчита ми всичко правилно ,като се почне от коефициента и статистиките ,и стигнеме до процента на свалените файлове.

Хубаво ,а защо със версия 1.6 всичко е наред?
Линк към този отговор
Сподели в други сайтове

Поздрави на всички! Ползвам Мю-торент 1.8 бета последна версия. Изчетах предните постове и не ми се изясни всичко отн. DHT. Може ли да имам проблеми ако е изкл. На кое помага или пречи ако е вкл. и т.н. За проба го изключих и триъгълничето с удивителната се превърна в зелено кръгче, но не видях разлика в качването и свалянето, след малко обаче триъгълника се върна без да съм пипал настойките, а промана в скоростта не забелязах. За какво тогава важи тази настройка-някой спомена за опастност от експлойти - има ли нещо вярно и кой е оптималния вариант!?...Споменато бе, че за да се тегли от опр. места това задължително трябва да е изкл.!? Благодаря за вниманието и sorry за отнетото време! P.S. Исках за задам въпроса в отворена вече тема но нещо пак не се ориентирах в копчетата.

Редактирано от rucho1 (преглед на промените)
Линк към този отговор
Сподели в други сайтове

Зна4и имам програмата µTorrent 1.8 Alpha 6838 и като тръгна да тегля от някои тоарент не ми запо4ва тегленето с тая програма а с FlashGet как да го настроя тоя µTorrent да се отваря вси4ко което тегля с него помагаите,4е сам новак.


Линк към този отговор
Сподели в други сайтове

Зна4и имам програмата µTorrent 1.8 Alpha 6838 и като тръгна да тегля от някои тоарент не ми запо4ва тегленето с тая програма а с FlashGet как да го настроя тоя µTorrent да се отваря вси4ко което тегля с него помагаите,4е сам новак.

Опитай това.Отваряш uTorrent->Опции->Настройки->Основни.Най-отдолу има опция Асоцииране с торенти кликваш на нея.След това отдясно слагаш отметка на Провери асоциациите при старт.След това натискаш приложи и ОК.

Можеш да опиташ и така:като цъкнеш на някой линк на торент не давай "отвори" а му дай " запази" и го запази на работия плот.След това на тоя файл, цъкаш с десен бутон и търсиш меню "отвори с" или нещо подобно по-смисъл... там трябва да има "избери програма" намираш къде е инсталнат торент клиента и избираш него, той се появява в списъка с програмите с които може да се отвори този файл, ... отдолу трябва да има отметка подобна на "използвай винаги тази програма за отваряне на тези файлове".Дано съм ти помогнал

Редактирано от mihtar (преглед на промените)
Линк към този отговор
Сподели в други сайтове

@михтар:Те за utorrent/bittorrent 6.0/ препоръчват порта да се настрои в границите 50100 - 50500....излъгах - аз съм на порт 59945 и долу винаги ми е зелено!Виж и сред задачите в програма-секция пиъри,ползващите Уторент на кой порт са вързани и експериментирай!

Линк към този отговор
Сподели в други сайтове

E, добре де... няколко пъти вече питах и никой не отговаря: Защо в нито една версия досега не ми работят бутоните и командите от менютата за преместване на задачата нагоре или надолу от списъка със задачите!? Много странно!?

Линк към този отговор
Сподели в други сайтове

E, добре де... няколко пъти вече питах и никой не отговаря:

Защо в нито една версия досега не ми работят бутоните и командите от менютата за преместване на задачата

нагоре или надолу от списъка със задачите!?

Много странно!?

И при мен е така! :rolleyes:
Линк към този отговор
Сподели в други сайтове

Еми щом визуално не минава нагоре, за къв чеп ми е!? И BitTorrent и тя е така. Сега изследвам BitSpirit. Правя ́и превод в момента. Засега не виждам бутони за местене нагоре, надолу и същевременно да сменя и индекса, но ще видим. Мисля да мина на BitSpirit... и без това uTorrent-a супер ме изнервя, че се инсталира дето си иска. Направо при Уиндоуса!

Линк към този отговор
Сподели в други сайтове

Винаги можеш да избереш къде да инсталираш програмата особено в 1.7 В новата версия 1.8 инсталацията е винаги по подразбиране C:\Program Files\uTorrent . А и баба знае вече ,че торентите можеш да си ги запазиш където поискаш.

Линк към този отговор
Сподели в други сайтове

Имам един проблем с Уторента ,като свалих няколко филма,и то от различни тракери,ги оставих да се сийдват.В един момент затворих Уторента и след като пак го отворих,всички филми ми бяха с червен хикс и пише,че торент файла не може да бъде намерен....И пак не мога да сийдвам,аман вече...Може ли някой да помогне. Публикувано изображение

Линк към този отговор
Сподели в други сайтове

Отвори програмата и виж с дясно копче на всеки фаил, къде се намира същият. След това се убеди, че файла е на мястото си и не си го изтрил. Може да си сменил името на някоя от директорийте в който са инсталирани.Или пък да си буквата на дяла на хард диска в който са инсталирани. Друг вариянт да липсват файловете няма.

Линк към този отговор
Сподели в други сайтове

За съжаление не дъм пипала изобщо филмите,не съм ги преименувала и не съм сменяла директория,проверих ги,там са си,в същата директория...

Линк към този отговор
Сподели в други сайтове

Коя версия на uTorrent използваш? Опитай да инсталираш нова версия и да презаредиш торрентите отново. Можеш да разгледаш и какво става в потребителската директория на програмата. И какви архиви ще откриеш там. можеш да ги архивираш в един WinRar и да ги качиш някъде да ги разгледаме. При Windows Vista търси в C:\Users\*****\AppData\Roaming\uTorrent При Windows XP търси в C:\Documents and Setting\*****\LocalSetting\AppData\uTorrent - тук може и да те заблудя малко, в момента съм на Windows Vista и няма как да проверя точно. **** - Това е името на юзера ти. За да стигнеш до там трябва да се виждат скритите папки Това можеш да направиш от Control Panel.... Сменаш на Classic View и избираш Folder Options и там в панела за настройките в средната графа View сложи отметката на Show Hiden Files and Folders.

Линк към този отговор
Сподели в други сайтове

Зравейте,имам следния проблем. Когато пусна µTorrent на сиидване и му е зададена неограничена скорост,след няколко минути той сам си задава някаква ограничена скорост,аз пак задавам неограничена скорост и това се повтаря постоянно. Ако някой знае какъв е проблема моля да ми помогне. Аз съм със версия µTorrent 1.7.5 Build 4602 БЛАГОДАРЯ ПРЕДВАРИТЕЛНО.

Линк към този отговор
Сподели в други сайтове

Здравейте отново ;) Ако някой има същия проблем като моя да иде на : Настройки Връзка след това отмяташ- Когато сваляш,качвай с (кб/с)-0 Приложи И би трябвало да се оправи автоматичното задаване на малък сийд Поне при мен така се оправи :) :) :)

Линк към този отговор
Сподели в други сайтове

как да си наглася като щракна с десен бутон на някой torrent да ми излиза да го свалям с utorrent ???

Няма такова, асоцииташ торентите с него и като щракнеш с ляв бутон директно програмата се извиква и тепита какво да прави.
Линк към този отговор
Сподели в други сайтове

Въпрос:

Когато тегля торент и щракна на " Пиъри " изкарва кои са те.

В случая имаше само един с който в момента си пишех по Skype.

Той беше изтеглил 99.9%, а uTorrent показваше 75.6%

Как да го оправя или защо показва така?

Линк към този отговор
Сподели в други сайтове

сигурен ли си че е бил той. utorrent показва само пиърите с който взаимодействаш. Ако е бил др значи това е .

Разпознах го по IP

Питах какво му е IP-тo

Той каза и се оказа, че е същото

Това е " Доказателство "

Линк към този отговор
Сподели в други сайтове

Значи въпросчето ми е всико ми харесва на юторента обаче от външно тегля с кометата. Въпроса ми е защо download-a с нея е по-бърз. С него тегля над 460. Дъаржа си и 70 80 доста,чесно и 500 кб. А при ю-то като закача нещо тегля към 450 460 макс кб. А знаете,че колкото повече толкова повече. Та при вас как е? Стойностите на сваляне и ъплоуд по-ниски ли са? И мога ли да настроя или отпимизирам допълнително юторента си. Защото не е много удобно да ползвам две програмки искам всичко да си правя с ю-то. Къде по-кадърно е,но държа да си подържам по-скоростна връзка. Публикувано изображениеПубликувано изображение Преди мене няколко човека ви питаха това. Че теглят с 8 до 10% по бавно отколкото им е тарифата зададена от администратора. А с кометата си я подържат...

Публикувано изображение

Линк към този отговор
Сподели в други сайтове

И защо сега торентите които не са ми от локален даунлоуд от арена и замунда се сийдват нали със малка скорост но стават червени и статуса им е Оффлайн... (прекъснат) Оффф ! Немога да разбера..

Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

  • Разглеждащи това в момента   0 потребители

    Няма регистрирани потребители разглеждащи тази страница.

  • Горещи теми в момента

  • Подобни теми

    • от ZTT7
      Здравейте. Имам проблем с качването на един клип в канала си, който изтеглих от мрежата и на който поставих субтитри, но има фонова музика, която се оказва е с лиценз, поради което ми дава, че има иск за нарушаване на авторски права. Канала от който изтеглих клипа е решил този проблем, като под видеото, неизвестно за мен как, е упоменал - Коя е песента, Кой е изпълнителя, Кой е албума, Кой е автора и най вече, че Лиценза е в полза на YouTube от някакви там компании и 9 сдружения за музикални права. При качването на видеото не открих възможност някъде това да упомена и аз, за да не бъда в нарушение! Изгледах няколко видеа на youtube в които уж обясняват кое - как е, и що е, но за това не чух и дума. Има ли някой който да е в час с тези лицензи и да знае как стават нещата? Ще бъда много благодарен!
    • от Helmith
      Здравейте ! 
      Имам следния проблем : Става въпрос за Panasonic DP-C265, забравена е паролата за service  менюто, как мога да я ресетна ?
      Благодаря, предварително !
    • от CinderDrift
      Здравейте! Планирам да си ъпгрейдна конфигурацията от GTX 1050-ti към RTX 3070, но ми излезе следният въпрос - дали не трябва да си сменя захранването?
      Настоящата ми конфигурация е:
      Asrock A320M Pro 4/AM4
      AMD Ryzen 5 2600 3.4ghz 6core
      8GB DDR4 2666 Team Elite+
      1TB SATA 6G/3Y/ST1000DM010
      240GB SSD Kingston
      Asus STRIX-1050-TI-0-O4G-GAMIN
      PSU CM Elite V3 600w
       
      Проверих и според резултатите на сайта, който използвах (https://www.newegg.com/tools/power-supply-calculator/), би следвало 471 вата да са достатъчни ако променя единствено и само GPU-то. Тук обаче ми изскочи следното притеснение - след малко ровене из интернет излиза, че захранването ми има доста лоша слава (май други, по-стари PSU-та от същата серия се считат за опасни?) и се чудя дали не е рисковано по някакъв начин да ъпгрейдвам с такова захранване и дали да не обмисля да си взема ново. Можете ли да дадете мнения по въпроса? Благодаря предварително.
      Считам за нужно да отбележа, че нямам много опит с работата с компютърна техника и предварително се извинявам за потенциалните неточности и недоразбирания, допуснати тук.
    • от илия кочев
      Добър ден! 
      От 2 седмици имам един проблем. Проблемът е следният, когато включа 2 устройства към интернета ми той изведнъж се срива. Уж изписва, че телефона ми е свързан към интернета, но няма връзка към интернет под чертичките за интернет се появява една удивителна. Давам следният пример включвам си лаптопа за да мога да се включа към онлайн обучението всичко си върви добре, но веднага когато включа телефона си към мрежата интернета на двете устройва се срива и не зарежда и се показва въпросната удивителна под чертите на сигнала. Като включа Lan кабела ми към лаптопа интернета е постоянен, но пък на телефона става това с удивителната и следователно не мога да използвам интернет на телефона ми. Ще приложа скрийн шот към поста ми. За тези две седмици се обръщах много пъти към интернет доставчика ми. Ходих да ми reset-ват рутера не се оправи казваха ми да рестартирам и нищо от това не се получи. Рутерът ми е TP-LINK WR840N. Преди тези 2 седмици интернета ми беше перфектен. Не е от слаб сигнал понеже стаите делят по една около метър стена. Апартаментът ми не е голям тристаен е, рутерът се намира в средата на апартамента, стаите са една до друга. Въпросните доставчици на Интернет ми казват, че могат да изпратят техници само и единствено кога нямам 2 или повече часа интернет. Надявам се някой да има решение на проблема или поне ясна причина за пеоблема. Благодаря за обърнатото внимание! 

    • от Марио Проданов
      Здравейте на всички! Изпитвам проблем с лаптоп Toshiba Satellite L300 - не иска да стартира без батерия. Батерията е проблемна и е за смяна. Собственикът ме помоли да му разреша проблема - да стартира без батерия.   Това, което съм направил до момента: -разглобил целия лаптоп и направил проверка на всеки компоненет и лентови кабели. Всичко е наред с тях! -Проверил зарядното, защото собственика ми е докарал зарядно с 22V 4.5A, като по manual го дават 19V 3.95A. Тествал съм го с универсалното ми зарядно и съм го направил 19V 3.95A. Същата работа - не стартира! -Махнал съм 1 плочка рам памет и стартирах без нея- отново е така. Дори съм ги сменил 2-те пробно с моите. Не успех!     Моля за помощ и съвет! Ще съм благодарен на всеки един от Вас за помощта и изразеното мнение! Благодаря Ви за отделеното време и внимание! Поздрави!      
  • Дарение

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване