Премини към съдържанието
  • Добре дошли!

    Добре дошли в нашите форуми, пълни с полезна информация. Имате проблем с компютъра или телефона си? Публикувайте нова тема и ще намерите решение на всичките си проблеми. Общувайте свободно и открийте безброй нови приятели.

    Моля, регистрирайте се за да публикувате тема и да получите пълен достъп до всички функции.

     

Skype 4 ми рестартира компютъра при видео чат


Препоръчан отговор


Имам проблем със Skype версия 4. При видео чат ми рестартира компютъра всеки път когато кликна върху линк или приложение. Опитах с всички версий на Skype 4. Компютъра ми е добър- Dell Core 2Duo 6400,213Ghz, 2.00 Gb RAM. При версия 3.8 този проблем го няма. Не разбирам къде е проблема. Дори и след форматиране и преинсталация на Windows ( XP )проблема е същия !!! Дории да няма нито едно отворено приложение при кликване върху нещо друго директно рестартира машината.

Моля за помощ !! Благодаря предварително на всеки който се отзове !!

Линк към този отговор
Сподели в други сайтове

Имам проблем със Skype версия 4. При видео чат ми рестартира компютъра всеки път когато кликна върху линк или приложение. Опитах с всички версий на Skype 4. Компютъра ми е добър- Dell Core 2Duo 6400,213Ghz, 2.00 Gb RAM. При версия 3.8 този проблем го няма. Не разбирам къде е проблема. Дори и след форматиране и преинсталация на Windows ( XP )проблема е същия !!! Дории да няма нито едно отворено приложение при кликване върху нещо друго директно рестартира машината.

Моля за помощ !! Благодаря предварително на всеки който се отзове !!

Карай си тогава с 3.8

Линк към този отговор
Сподели в други сайтове

Карай си тогава с 3.8

Благодаря !! Много ми помогна !! Оказва се, че при версия 4 видеото от камерата ми е по добро. Пък и защо да не работя с новата версия? До сега се връщах на 3.8 ,но все пак искам да разбера къде е проблема.

Линк към този отговор
Сподели в други сайтове

Благодаря !! Много ми помогна !! Оказва се, че при версия 4 видеото от камерата ми е по добро. Пък и защо да не работя с новата версия? До сега се връщах на 3.8 ,но все пак искам да разбера къде е проблема.

За целта трябва да дадеш много повече информация. Баба Ванга я няма вече...

Каква е камерата? Сложил ли си драйвър?

уиндолс ХР но кой по-точно ...sp1,2,3 ??????

Разбрах че си преинсталирал уиндолса, но свали ли скайпа от сайта и преинсталира ли го наново? Ако от там си го свалил първия път, свали го от друго място.

Изключи си Automatic Restart за да разбереш дали при самия рестарт не ти изкарва син екран. Ако ти изкарва такъв направи снимка и го качи.

При преинсталацията на ХР-то един и същи диск ли използваш? Оригинален ли е? Може да е някоя орязана версия. Може и в него да е проблема.

Това е само малка част от нещата които може да са причината.

Все още ли си мислиш че искаш да разбереш какъв е проблема? Ако си мислиш че само може да напишеш - "това ми е проблема" и някой си, от някъде, без никаква информация да помага си се излъгал.

Редактирано от eminem_vr (преглед на промените)
Линк към този отговор
Сподели в други сайтове

За целта трябва да дадеш много повече информация. Баба Ванга я няма вече...

Каква е камерата? Сложил ли си драйвър?

уиндолс ХР но кой по-точно ...sp1,2,3 ??????

Разбрах че си преинсталирал уиндолса, но свали ли скайпа от сайта и преинсталира ли го наново? Ако от там си го свалил първия път, свали го от друго място.

Изключи си Automatic Restart за да разбереш дали при самия рестарт не ти изкарва син екран. Ако ти изкарва такъв направи снимка и го качи.

При преинсталацията на ХР-то един и същи диск ли използваш? Оригинален ли е? Може да е някоя орязана версия. Може и в него да е проблема.

Това е само малка част от нещата които може да са причината.

Все още ли си мислиш че искаш да разбереш какъв е проблема? Ако си мислиш че само може да напишеш - "това ми е проблема" и някой си, от някъде, без никаква информация да помага си се излъгал.

Не си мисля такова нещо а съм дал инфо което съм сметнал за нужно. Сега ще дам и допълнителното ! Уеб камера - Logitec STX Communicate (преди седмица сложих нови драйвери).ХР-то e Service Pack 3. Windows е френски и съм го свалял от Интернет преди години.Не е оригинален. Видео картата е със стари драйвъри ,но това е защото използвам телевизора за гледане на филми, а с новите драйвъри има проблем при формат 16/9.

Изключих автоматичния рестарт..... Сега само трябва да пробвам с някой ! Отворен съм и за други предложения !!


Линк към този отговор
Сподели в други сайтове

Не си мисля такова нещо а съм дал инфо което съм сметнал за нужно. Сега ще дам и допълнителното ! Уеб камера - Logitec STX Communicate (преди седмица сложих нови драйвери).ХР-то e Service Pack 3. Windows е френски и съм го свалял от Интернет преди години.Не е оригинален. Видео картата е със стари драйвъри ,но това е защото използвам телевизора за гледане на филми, а с новите драйвъри има проблем при формат 16/9.

Изключих автоматичния рестарт..... Сега само трябва да пробвам с някой ! Отворен съм и за други предложения !!

Ето го и другото предложение. Слагаш новите драйвъри за видеото и виж дали пак го има проблема..

Линк към този отговор
Сподели в други сайтове

Добавете отговор

Можете да публикувате отговор сега и да се регистрирате по-късно. Ако имате регистрация, влезте в профила си за да публикувате от него.

Гост
Напишете отговор в тази тема...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Разрешени са само 75 емотикони.

×   Съдържанието от линка беше вградено автоматично.   Премахни съдържанието и покажи само линк

×   Съдържанието, което сте написали преди беше възстановено..   Изтрий всичко

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Добави ново...

Информация

Поставихме бисквитки на устройството ви за най-добро потребителско изживяване. Можете да промените настройките си за бисквитки, или в противен случай приемаме, че сте съгласни с нашите Условия за ползване